+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Schwalbe fährt nicht geradeaus


  1. #1
    Avatar von recell08
    Registriert seit
    09.07.2018
    Beiträge
    7

    Standard Schwalbe fährt nicht geradeaus

    Hallo zusammen,

    ich bin seit letzter Woche im Besitz einer Schwalbe und hab mich mit Kauf direkt mal hier angemeldet. Nun ist mir bei der letzten Ausfahrt jedoch aufgefallen dass mein Lenker schief steht und da ich keinerlei Erfahrung mit der ganze Thematik habe, wollte ich euch mal fragen wie ich hier vorgehen muss?
    Ich hab mir schon ein paar Themen hierzu durchgelesen, jedoch hat mich da nichts wirklich viel schlauer gemacht.
    Das ganze wirkt sich so aus, dass ich meinen Lenker beim fahren immer etwas nach links einschlagen muss, ansonsten fahre ich direkt eine leichte Rechtskurve.
    Wenn ich dann im Stand der Lenker gerade stelle, sieht es (nach Augenmaß) auch gerade aus und wenn ich ihn dann so stelle, dass ich während der Fahrt auch tatsächlich geradeaus fahre, steht das Rad auch tatsächlich nach links.
    Daraus folgere ich einfach mal dass das Moped zum geradeausfahren tatsächlich immer einen leichten Lenkeinschlag nach Links brauch.
    Kann das an einer Schwingenträgerbuchse hinten liegen (hier scheint das Rad tatsächlich etwas schief zu stehen) oder muss ich mir doch eher große Sorgen machen dass der Rahmen von hinten nach vorne eine Art Kurve zieht? Auf den ersten, vorsichtigen Blick kann ich am Rahmen jetzt keine Schweißstellen oder ähnliches finden, hatte die Verkleidung aber auch noch nicht entfernt. Beim Thema Schwingelagerbuchse konnte ich jedoch bisher auch niemanden finden, der berichtet hat dass dein Moped nicht mehr normal geradeaus fährt
    Ich hab keine Ahnung wie ich nun vorgehen muss um die einzelnen Teile zu testen und hoffe ihr auf eure Hilfe.

    Schonmals vielen Dank im Voraus!

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.662

    Standard

    Moin "recell08"


    Der Rahmen ist tendenziell nicht zu einer Kurve verzogen.
    Der Fehler kommt meist von einer schief stehenden Hinterradschwinge wegen verschlissener Buchse oder einer falsch eingestellten Spur (Kettenspanner) oder einem Zusammenspiel der beiden.

    Zur Kontrolle der Buchse muss der hintere Panzer und der Befestigungswinkel links ab. Dort hinter dem Winkel liegt die Buchse.
    Wenn die Achse nicht mehr zentrisch durchläuft, sollte die Buchse getauscht werden.


    LG Kai d:)
    Geändert von Kai71 (12.07.2018 um 11:44 Uhr)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.080

    Standard

    Richtig - wenn du vorne kompensieren musst, ist hinten etwas schief. Typischerweise sind die Gummilager der Hinterradschwinge ausgenudelt. Ersetze durch moderne Kunststofflager, dann ist für immer Ruhe damit.

  4. #4
    Avatar von recell08
    Registriert seit
    09.07.2018
    Beiträge
    7

    Standard

    Erstmals vielen Dank für eure Einschätzungen!
    Aktuell bin ich noch etwas im Klausurstress, aber wenn das vorbei ist werde ich (hoffentlich nächste) Woche mal die Lagerbuchsen der Hinterradschwinge tauschen. Werde dann, wenn das Blech ab ist, auch mal ein paar Bilder machen und mich nochmals melden.

    Grüße!

    EDIT: Wenn ich jetzt so oder so die Buchsen bestellen muss, gibt es etwas was ihr mir als Neuling empfiehlt mitzubestellen? Quasi etwas "das man Zuhause haben muss"? Nur für die Buchsen 5€ Versand zu zahlen ist eher so...

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.180

    Standard

    Schau mal hier nach: Ersatzteile für Tour.


    Bordwerkzeug, Zündkerze, Kerzenstecker, Glühobst, Unterbrecherkontakt, Kondensator, Scheibenfedern, Sicherungsbleche, Polradabzieher, Bowdenzüge, ......


    Peter

  6. #6
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.662

    Standard

    Krümmerdichtungen (im 5er Pack), Bremsenreiniger, Druckluft in der Dose...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    436

    Standard

    Moin

    Etwas sollte immer im Lager sein,
    sowie Vergaser und Benzinhahndichtungen, Kerzenstecker, Benzienschlauch, Zündkabel.

    Schaue das Fahrzeug einmal richtig durch, dann wird schon auffallen was noch fehlt oder den Dienst bald aufgibt.

  8. #8
    Zündkerzenwechsler Avatar von Dreizehn
    Registriert seit
    17.10.2017
    Ort
    Tuttlingen
    Beiträge
    31

    Standard

    Kann es nicht auch einfach sein das der Vogel mal Bodenkontakt in Form eines Hinfallers oder leichten Unfall hatte?
    Dann könnte auch "nur" der Lenker krum sein.

    Latte seitlich an Vorderrad legen. Von oben schauen. Lenker muss 90 Grad stehen.
    Schwalbe KR51/2 BJ 1982

  9. #9
    Avatar von recell08
    Registriert seit
    09.07.2018
    Beiträge
    7

    Standard

    Das denke ich eher nicht. Das Rad steht ja schief wenn ich geradeaus fahre.
    Die Buchsen sind da und werden am Samstag eingebaut. Danach wird die Spur eingestellt und ich berichte!

  10. #10
    Avatar von recell08
    Registriert seit
    09.07.2018
    Beiträge
    7

    Standard

    Soooo am Samstag war es soweit. Die Lagerbuchsen sahen echt fertig aus. Die auf der rechten Seite musste ich nichtmals rauspressen, als ich die Schwinge demontiert hab viel die einfach heraus und der Rest des Gummis hing am Rahmen.

    Hab jetzt welche aus Plastik verbaut und das Moped fährt meiner Meinung nach wesentlich "gerader" obs jetzt 100% ist weiß ich nicht, aber auf jeden Fall viel besser als vorher.
    Aber wie das mit so alten Dingern ist steht direkt das nächste an. Das Teil rasselt ständig wenn ich am Gas bin, was sehr nervig is. Mal schauen ob ich mich da jetzt auf die Suche mache, oder erst im Winter wenn das Ding komplett zerlegt wird Auf jeden Fall hole ich zeitnah mal ein paar neue Reifen, da noch die originalen drauf sind mit sehr sehr rostigen Felgen

  11. #11
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.662

    Standard

    Zitat Zitat von recell08 Beitrag anzeigen
    Auf jeden Fall hole ich zeitnah mal ein paar neue Reifen, da noch die originalen drauf sind mit sehr sehr rostigen Felgen
    Aber echt ! Mannomann.
    40 Jahre alte Pneumant - die fahren sich doch bestimmt wie Holz...!?
    Da ist es mit der Verkehrssicherheit aber schon lange her.

    Das Rasseln kann verschieden Auslöser haben.
    Was für ein Modell Schwalbe hast du denn da?


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Glühbirnenwechsler
    Registriert seit
    12.04.2015
    Ort
    Dresden
    Beiträge
    61

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    Aber echt ! Mannomann.
    40 Jahre alte Pneumant - die fahren sich doch bestimmt wie Holz...!?
    Ach ich hab auch noch nen Vorwendeschlappen drauf ... fährt eher wie Bockwurst. Mit den Rissen ist es doch ein prima Regenprofil

  13. #13
    Avatar von recell08
    Registriert seit
    09.07.2018
    Beiträge
    7

    Standard

    Ist ne 51/2E. Vom Fahrgefühl gehts echt noch, da kann ich nicht klagen
    Werd mir wohl ein paar Felgen mit schwarzen Felgenbett und Weißwandreifen kaufen. Leider kosten die Dinger bei AKF 300€, aber gut...

    Das rasseln kommt vermutlich von den Kolbenringen (wobei es eigentlich nur bei höher Drehzahl und Vollgas ist). An die Schrauben um mich herum hab ich bei der Fahrt schon gefasst, das half leider nicht weiter.

  14. #14
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.662

    Standard

    Zum Rasseln:
    Okay, bei ner /2 kommts eher nicht vom Luftleitblech.
    Dreh mal im Stand das Gas auf und leg den Finger an den Vergaser.
    Oder wahlweise einen Schraubendreher als "Hörrohr" nehmen.
    Da kann man schön mit der Spitze das Geräusch suchen während man am Griff lauscht...


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15
    Schwarzfahrer
    Registriert seit
    22.07.2018
    Beiträge
    10

    Standard

    Kann durchaus von deinen Kolbenringen kommen, allerdings sag Ich dir lass es wie es ist! Solange du keinen Leistungsverlust hast ist das ok.Solange es in Maßen ist - Ist es nur wenn die Schwalbe warm ist? Wenn du das beheben willst müsstest du dir einen neuen Zylinder und Kolben holen ,also alles neu, Einzelne Teile reichen da nicht aus. Selbst bei wenigen tausend Kilometern bringen da neue Kolbenringe nichts.
    Gruß Dominic

  16. #16
    Avatar von recell08
    Registriert seit
    09.07.2018
    Beiträge
    7

    Standard

    Als ich das Moped eben über den Ständer gezogen hab, fiel die Schraube raus. Weiß einer wie die herkommt?
    Angehängte Grafiken

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 17.10.2004, 14:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.