+ Antworten
Ergebnis 1 bis 2 von 2

Thema: schwalbe fährt zu langsam


  1. #1

    Registriert seit
    01.06.2013
    Ort
    Münster
    Beiträge
    1

    Icon Neutral schwalbe fährt zu langsam

    meine KR51/1 K von 1974 fährt nur 40.
    neuer motor ist drin,neuer vergaser, auspuff gereinigt, die kette ist auf 14 eingestellt, etc.
    wenn sie steht und man sie schaltet, kommt die tachowelle bis auf 70.
    wenn man sie fährt, kommt sie gut rauf aber zwischendurch schwächelt sie und bekommt kurze zeit später wieder gas, aber leider nur bis 40 oder 45 maximal.
    woran kann es liegen? wir sind schon ideenlos

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo "sarizwörzi",

    hast Du das hier schon gefunden ?
    Motor hat keine Leistung
    Welcher Vergaser wurde verbaut ?
    Ist der Tank gereinigt worden ?
    Was heißt: "die Kette ist auf 14 eingestellt " ?
    Wie weit steckt der Auspuff auf dem Krümmer ?

    Die Tachoanzeige ist unter Belastung schon nicht sehr aussagekräftig, ohne Belastung zeigt sie nur an, dass das Kettenritzel sich schneller dreht.

    Wurde der Vergaser auch eingestellt ?

    Suche nach "Senfglasmethode"

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Schwalbe zu langsam
    Von das coupe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.06.2013, 21:24
  2. Star fährt zu langsam und zieht nicht an!
    Von Edward im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.04.2009, 21:36
  3. S51 fährt langsam!
    Von s53-raser im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.09.2005, 21:53

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.