+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe falsches Gemisch - nun geändert


  1. #1
    Schwarzfahrer
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    17

    Icon Redface Schwalbe falsches Gemisch - nun geändert

    Hallo ich habe mir eine Schwalbe gekauft und soweit alles gängig bekommen. Sie lief nun wunderbar hat nur leide ziemlich viel Öl rausgerotzt. Ich habe dann nochmal nachgeschaut und mir ist aufgefallen dass ich in erste Freude das Gemisch völlig Falsch dosiert habe. Ich habe auf 3 Liter Benzin 1 Lite Öl geschüttet. Schande über mein Haupt . Naja jetzt habe ich noch einiges an Benzin dazu getan nur jetzt läuft der Vogel nicht mehr richtig. Das Gas wird aus den niederen Drehzahlen nur schlecht angenommen wenn ich anfahren möchte. Wenn Sie auf dem Ständer steht und frei drehen kann ist alles wunderbar. Was kann ich bzw. muss ich tun?

    Gruß

    berootale

  2. #2
    Glühbirnenwechsler
    Registriert seit
    21.04.2012
    Ort
    bei de Oma
    Beiträge
    83

    Standard

    Tank Diesel Drauf ! :) Ne bloss nicht warn Joke. Ich würde den Sprit ablassen.
    Neue richtige Mischung rein und im Stand laufen lassen damit sich die dicke Restmischung im vergaser verbrennen kann und dann mal schauen!

  3. #3
    Kettenblattschleifer
    Registriert seit
    11.01.2011
    Ort
    Berlin
    Beiträge
    655

    Standard

    Raus mit der Plörre. Neu tanken, richtig mischen. (1:50 bzw. 1:33)

    Kannst ja das alte Gemisch aufheben und bei jedem Tanken einen Schluck auffüllen. So kannst du es noch verbrauchen.

  4. #4
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Zitat Zitat von berootale Beitrag anzeigen
    Hallo ich habe mir eine Schwalbe gekauft und soweit alles gängig bekommen. Sie lief nun wunderbar hat nur leide ziemlich viel Öl rausgerotzt. Ich habe dann nochmal nachgeschaut und mir ist aufgefallen dass ich in erste Freude das Gemisch völlig Falsch dosiert habe. Ich habe auf 3 Liter Benzin 1 Lite Öl geschüttet.
    Der Wahnsinn, die Karre ist mit 1 zu 3 noch angesprungen und gelaufen? Das hätte ich gar nicht gedacht, nie im Leben hätte ich damit gerechnet, dass der Vogel auch nur einen Laut von sich gibt.

    Ich habe meine Kettensäge ein halbes Jahr nicht gebraucht und ich hatte vergessen nach dem letzten Gebrauch den Sprit abzulassen. Säge angeworfen und siehe da, das Ding ist angesprungen und dreht auch hoch. Nur sägen war nicht möglich, denn ich habe innerhalb von Sekunden den kompletten Garten in dichten blauen Rauch gehüllt. Also den alten Sprit raus aus der Säge und die Konsistenz war auch schon eher in Richtung dünnes Öl denn Sprit. Erstaunlich womit ein einfacher 2-Takter so läuft.

    So long,

    skipperwilli

  5. #5
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Wenn du ein Ausgangsgemisch von 1:3 hattest, dann musstest du ja mindestens 30Liter Benzin hinterherkippen um wenigstens auf 1:33 zu kommen. Ich würde einfach sagen, dass die Mischung nach wie vor schlicht zu fett ist. Ablassen, neu mischen .

  6. #6
    Schwarzfahrer
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    17

    Standard

    And the winner is ablassen und neu machen :). Werde ich mir morgen mal anschauen.

    Ja echt krass. Die Schwalbe ist mit 1:3 extrem gut gelaufen hat halt nur extrem gequalmt und viel Öl aus Krümmer und Auspuff gerotzt. Jetzt wo ich Benzin dazu gefüllt habe läuft Sie total schlecht.

    Habt ihr einen Tipp für mich wie ich das Benzin am schnellsten raus bekomme? Der Tank ist nun fast voll.

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Schlauch vom Vergaser abziehen, in einen Kanister umleiten, Hahn aufmachen, Brotzeitpause.

  8. #8
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Zitat Zitat von berootale Beitrag anzeigen
    And the winner is ablassen und neu machen :). Werde ich mir morgen mal anschauen.

    Ja echt krass. Die Schwalbe ist mit 1:3 extrem gut gelaufen hat halt nur extrem gequalmt und viel Öl aus Krümmer und Auspuff gerotzt. Jetzt wo ich Benzin dazu gefüllt habe läuft Sie total schlecht.

    Habt ihr einen Tipp für mich wie ich das Benzin am schnellsten raus bekomme? Der Tank ist nun fast voll.
    Nun ich könnte mir vorstellen, dass überall noch Ölsiffe drin ist, vor allen Dingen der Vergaser und der ganze Ansaugweg und Auspuff. Gute Nachricht, alles ist bestens gegen Korrosion geschützt ;-) schlechte Nachricht, ich denke du kannst alles mal gut sauber machen und den ganzen Ölschmodder entfernen......

    wenn sie nur ein paar Minuten mit dem Ultrafetten gemisch gelaufen ist, dann löst sich das Problem vielleicht auch von selbst, wenn sie mal richtig durchgeblasen und freigefahren wird.

    So long,

    skipperwilli

  9. #9
    Schwarzfahrer
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    17

    Standard

    Also hab jetzt das Gemisch abgelassen und 1:33 getankt. Jetzt schnurrt das Schwälbchen. Aber ich denke ich werde den Auspuff mal ausbrennen müssen. So richtig ziehen tut Sie nicht also ich bin nicht der leichteste aber die Beschleunigung ist ungenügend.

  10. #10
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Aber vergiss nicht, dass du nur 3,5PS hast! Wenn man da etwas mehr wiegt ist halt schnell mal Geduld angesagt. Einen Asspuff sollte man übrigens nicht unbedingt ausbrennen. Auskratzen ist genauso wirkungsvoll und schon den Chrom, welcher bei zu viel Hitze blau anläuft.

  11. #11
    Schwarzfahrer
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    17

    Standard

    Ah der Auspuff sieht sowie so aus wie Hund. Ja ich wiege ganz knapp über 100. Das dürfte eigentlich dem Motor keine Schwierigkeiten bereiten. Ich mach mal den Auspuff sauber und werde dann wieder berichten.

  12. #12
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Zitat Zitat von berootale Beitrag anzeigen
    Ah der Auspuff sieht sowie so aus wie Hund. Ja ich wiege ganz knapp über 100. Das dürfte eigentlich dem Motor keine Schwierigkeiten bereiten. Ich mach mal den Auspuff sauber und werde dann wieder berichten.
    Nunja,

    ich bin mit 1,95 und gut 100 Kilo auch eine echte Last für die Schwalbe. Aber sieh zieht besser als die 76er Vespa N meines Schwagers. Tauschen wir die Gefährte, ist der Unterschied allerdings krass. Dann haut mir der 70 Kilo Wicht aber sowas von ab auf der Schwalbe, die Vespa kommt nur noch recht widerwillig im Stadtverkehr aus dem Quark, obwohl auch schon 4-Gang. Kollegen haben mich neulich vom Motorrad aus gefilmt, als wir in der Mittagspause quer durch die Stadt zu einem Biergarten gefahren sind. Die Aufnahme von mir auf der Schwalbe erinnert ein wenig an den Bären im Zirkus, der auf einem winzigen Fahrrad fährt.....

    Lange Rede kurzer Sinn, wenn du die Möglichkeit hast, fahr mal eine andere Schwalbe oder ein vergleichbares Gefährt. Dann kann man die Leistung des eigenen Untersatzes erst korrekt einordnen, ich bin jetzt schon einige Schwalben, Floretts, Kombinetten und alte Vespas gefahren, die ungetunten Orginalfahrzeuge aus den 60ern und 70ern sind auch nicht schneller als meine Schwalbe, da geht mehr Beschleunigung nur durch FDH oder Reduktion der Endgeschwindigkeit mittels kleinerem Primärritzel, beides ist zulässig.
    Ich habe mich für A entschieden und will mal sehen ob ich weitere 10 Kilo runter kriege, fünf sind schon weg.

    So long,

    skipperwilli

  13. #13
    Schwarzfahrer
    Registriert seit
    08.03.2012
    Ort
    Bebra
    Beiträge
    17

    Standard

    Ich bin schon dabei :). Seit September 15 kg und dieses Jahr sollen noch 10 weg.

+ Antworten

Ähnliche Themen

  1. falsches gemisch?
    Von josh311 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 07.07.2009, 14:48
  2. leistungsverlußt durch falsches gemisch
    Von lulipot im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.04.2009, 10:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.