+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Schwalbe fliegt langsamer wenn warm und zieht schlechter, schon viel probiert!


  1. #1
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Frage Schwalbe fliegt langsamer wenn warm und zieht schlechter, schon viel probiert!

    Hallo zusamen,

    ich probiere schnon seit längerem das Problem in den Griff zu kriegen, aber bisher konnte ich es noch nicht lösen. Wenn meine Simme kalt ist, rennt Sie wie die Feuerwehr (65km/h), auch vom Abzug her. Sobald Sie aber warm ist, geht alles etwas träger vorran und Sie erreicht noch max. 60 km/h eher 55 km/h. Woran kann das liegen?

    Was habe ich schon alles gemacht:
    Auspuff ausgebrannt
    Neuen Vergaser
    Primäre Zündspule getauscht
    Zündkerzenstecker + Kabel getauscht
    Kondensator + Unterbrecher gewechselt
    Reifendruck überprüft
    Kettenspannung in Ordnung


    Grüße
    Leistung ist durch nichts zu ersetzten, außer durch noch mehr!

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    zu fett. mögliche ursachen:

    - schwimmerstand zu hoch
    - bedüsung verkehrt
    - startvergaserkolben ohne gummi / ausgehärtet
    - starterbowdenzug zu wenig spiel
    - zieht irgendwo nebenluft
    ..shift happens

  3. #3
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Standard

    ok, danke! Werde mal die Vergasereinstelung überprüfen. Alles andere kann ich ausschließen.
    Hatte auch schon meine Grundplatte in Verdacht, kann das sein, dass diese für die schwankende Leistung verantwortlich ist?
    Leistung ist durch nichts zu ersetzten, außer durch noch mehr!

  4. #4
    Zündkerzenwechsler
    Registriert seit
    21.04.2012
    Ort
    Ostseebad Nienhagen
    Beiträge
    38

    Standard

    Villeicht sind deine Simmeringe zu alt und wenn das Metall sich im Motor erwärmt zieht er leicht Nebenluft
    Das Problem hatte ich auch vor kurzem, wollte es aber nie wahr haben und hab immer andere Lösungswege gesucht. Naja, jetzt rennt sie wieder perfekt

  5. #5
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Standard

    Die habe ich bereits gewechselt.
    Leistung ist durch nichts zu ersetzten, außer durch noch mehr!

  6. #6
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Standard

    Moin, ich muss hier noch mal meinen alten Fred hervorholen.
    Das Problem besteht weiterhin. Wenn Sie kalt ist, zieht Sie wie Sau und läuft ohne Probs nach 67 Sachen hin. Sobald Sie warm ist, zieht Sie nicht mehr richtig und kommt "nur" noch auf 60.

    Meine Vermutung, beim Kondensatorwechsel wurde versehentlich der ZZP verstellt. Bevor ich jetzt den Deckel abnehme und überprüfe, wollte ich wissen, ob das Problem irgendwie damit zusammenhängen kann.

    Gruß
    Leistung ist durch nichts zu ersetzten, außer durch noch mehr!

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Selbst, wenn es nicht daran liegen sollte, kann es nie schaden, den Zündzeitpunkt zu überprüfen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Standard

    Also wäre es nicht unwahrscheinlich? Habe ja wie oben beschrieben, schon einiges gemacht/machen lassen. Fakt ist: Nachdem Sie beim Fachmann war (Kondensator, Unterbrecher, Simerringe und Zünderzenstecker gewechselt), trat dieses Phänomen auf.
    Leistung ist durch nichts zu ersetzten, außer durch noch mehr!

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Du kannst noch zwei Stunden hier im Forum über hätte, wäre, wenn und aber spekulieren oder dir deine Frage binnen 30 Minuten selbst am lebenden Objekt beantworten.

    Your choice.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Standard

    Da muss ich Dir zustimmen. Ich werde es überprüfen.
    Leistung ist durch nichts zu ersetzten, außer durch noch mehr!

+ Antworten

Ähnliche Themen

  1. schwalbe zieht nicht, alles schon probiert!!
    Von basti111 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 17.10.2005, 10:00
  2. schwalbe zieht nicht, alles schon probiert!!
    Von basti111 im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 09.10.2005, 19:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.