+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Schwalbe Fliegt nicht mehr


  1. #1
    Zündkerzenwechsler
    Registriert seit
    17.04.2006
    Ort
    Pommelsbrunn
    Beiträge
    32

    Standard Schwalbe Fliegt nicht mehr

    Moin

    habe schon lange nichts mehr von mir geschrieben, was ja sehr schön ist. Da ich lange keine größeren Probleme hatte, obwohl ich das Ganze Jahr über Täglich fahre.

    Nun bin ich Letze Woche mit meiner KR 51/1 K von der Arbeit noch Kurz in die Stadt gefahren um was zu erledigen. Sie Sprang in der Arbeit gut an, als ich sie dann nach der Erledigung anmachen wollte, ging sie nicht mehr.

    Nun steht sie in der Stadt und ich mache alle Reparaturen auf dem Bürgersteig

    Habe die Zündkerze ausgebaut, gereinigt , Abstand gemessen und geprüft ob Funken Fliegen. Alles OK

    Vergaser ausgebaut und gereinigt. So wie es mir auf Offener Straße möglich war.
    Es fließt Sprit

    nun weiß ich nicht mehr weiter.

    Kann es sein das der Auspuff oder Krümmer zu ist??

    würde mich auf Anregungen freuen

    lieben gruß

    Zottel

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard Re: Schwalbe Fliegt nicht mehr

    Zitat Zitat von Natha
    Kann es sein das der Auspuff oder Krümmer zu ist??
    Kann sein, wird aber nicht unbedingt das Problem sein.
    Ein verstopfter Auspuff macht sich in der Leistung bemerkbar.

    Mach folgende Versuche:
    - prüfe, ob im Startvergaser der Gummipröppel noch im Kolben sitzt oder rausgefallen ist und unten die Öffnung nicht mehr freigibt.
    - prüfe, ob die Kerze auch feucht wird, wenn Du versuchst, den Motor anzuwerfen
    - nimm eine andere, am besten in einer anderen Simme ausprobierte Kerze, notfalls auch eine neue mit dem richtigen Elektrodenabstand.

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    17.04.2006
    Ort
    Pommelsbrunn
    Beiträge
    32

    Standard

    Danke erst einmal für die Schnelle antwort

    Mach folgende Versuche:
    - prüfe, ob im Startvergaser der Gummipröppel noch im Kolben sitzt oder rausgefallen ist und unten die Öffnung nicht mehr freigibt.
    - prüfe, ob die Kerze auch feucht wird, wenn Du versuchst, den Motor anzuwerfen
    - nimm eine andere, am besten in einer anderen Simme ausprobierte Kerze, notfalls auch eine neue mit dem richtigen Elektrodenabstand.

    meinst du mit dem Startvergaser das Bauteil wo der Choce dran hängt? Da sieht der Gummipröppel schon sehr Verschließen aus. Außerdem geht geht mein Choce nicht, da mir mal der Zug gerissen ist und ich einen anderen eingebaut habe, der aber zu lang ist. Mein Vogel ist aber bisher trotzdem immer angesprungen.

    Das mit der Kerze kann ich ausprobieren, was ist den, wenn sie feucht wird??
    ( ich muß nämlich für jede Aktion in die Stadt latschen )

    Könnte mir jemand kurz mal schreiben was für eine Zündkerze ich Brauchen, dann gehe ich mir gleich mal eine Besorgen und Probiere es aus.

    gruß

    Zottel

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Isolator M14 - (240)260
    oder
    Beru 14 - 4A2
    oder
    Bosch W4 AC
    oder
    NGK B 8HS

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn sie ohne Startvergaser kalt anspringt, brauchst du dich nicht wirklich zu wundern, wenn sie warm dann absäuft.

  6. #6
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    wieso schiebste den vogel nicht erstmal zu dir nach hause?
    Jetzt auch mit H Kennzeichen

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Zottel,

    schieb die Simme in aller Ruhe nach Hause, das ist besser als wegen jeder Kleinigkeit hinzulatschen

    Der Startvergaser ist das, was immer wieder fälschlicherweise als Choke bezeichnet wird.

    Vermutlich musst Du den Vergaser in Ordnung bringen (gründlichst reinigen).
    Aber erst dann, wenn Du vorher den Tank und den Benzinhahn gereinigt hast. Den richtigen Zug einbauen und den Gummipröppel erneuern nicht zu vergessen.

    Schau mal unter "best of the Nest" ganz oben im Technik-Forum, dort findest Du einen Link zum Thema Vergaser, dort wirst Du geholfen.

    Peter

  8. #8
    Zündkerzenwechsler
    Registriert seit
    17.04.2006
    Ort
    Pommelsbrunn
    Beiträge
    32

    Standard

    Vielen Dank für die Antworten

    finde es ist eine Super Hilfe hier

    Also gut schiebe ich sie nach Hause
    habe es bisher nicht gemacht, da ich einen recht langen steilen Berg zum Hochschieben habe. :cry:

    Dann besorge ich mir ein Neues Gummi, und einen Zug der zum Startervergaser Passt und eine Neue Zündkerze
    reinige den Vergaser und Probiere alles noch mal aus.

    Wieso darf der Gummipröppel nicht nicht auf der Öffnung liegen? Das macht er doch immer wenn man den Choke nicht zieht?
    Habe sie da auch schon zwei tage stehen gelassen, ist also kalt.

    Na dann mach ich mal ne Schiebung und melde mich wenn ich wieder weitergekommen bin.

    Vielen dank für alles

    gruß

    Zottel

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Der Gummipröppel sollte eigentlich im Kolben des Startvergasers feststecken. Wenn er irgendwie im Loch rumliegt, stört er doppelt: Im offenen Zustand ist nicht so offen, wie sein sollte, und im geschlossenen Zustand ist nicht dicht.

  10. #10
    Zündkerzenwechsler
    Registriert seit
    17.04.2006
    Ort
    Pommelsbrunn
    Beiträge
    32

    Standard

    Na, der Gummipröppel ist fest am Kolben vom Startvergaser, nur die seitenräder von dem Gummi sind halt recht ausgefranzt. Die Stelle über dem Loch ist noch intakt

    gruß
    Natha

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Na dann mach mal bei nächster Gelegenheit ein frisches rein. Zu fettes Gemisch bei warmem Motor ist immer schlecht.

    http://www.dumcke.de/product_info.ph...terkolben.html

  12. #12
    Zündkerzenwechsler
    Registriert seit
    17.04.2006
    Ort
    Pommelsbrunn
    Beiträge
    32

    Standard

    Moin

    da bin ich nun wieder.

    Vogel fliegt immer noch nicht.

    Habe einen Neuen Gummiplöppel in den Startervergaser eingebaut, Vergaser gereinigt, Bauntenzug gekürzt ( vom Startervergaser, der war zu lang) neue Zündkerze rein, mal ohne Sprit und ohne Zündkerze ein paar mal getreten ( vielleicht ist sie ja total ab gesoffen)

    Alles wieder zusammen gebaut und versucht zu starten, nichts
    einen Berg runterrollen lassen, da ging sie auch nicht an, wenn ich da dann Gas gebe, macht sie ein tiefes Brumm Geräusch aber passieren tut nichts.

    Noch mal geschaut ob Funken fliegen, tun sie.
    Sprit fließt auch, habe ich extra nachgeprüft.

    und nun weiß ich einfach nicht mehr weiter

    bedanke mich schon mal

    lieben gruß

    Nathanael

    PS. der nun die Letzten Wochen immer mit dem Fahrrad in die Arbeit fährt und nach 8-9-10 Stunden Bau sich an einem Berg abstrampelt

  13. #13
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Auspuff zu?
    Vielleicht zieht die Nebenluft. Was sagen die Wellendichtringe?

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Kerze raus, ein paar Tropfen Zweitaktöl rein, Bremsenreiniger rein, Kerze rein, Benzinhahn zu, Zündung ein und kicken. Wenn nach 30x nichts passiert ist der Auspuff dicht oder die Zündung funktioniert nicht.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Tankentroster
    Registriert seit
    05.06.2008
    Ort
    Meeenz
    Beiträge
    232

    Standard

    Neue Zündkerze, KErzenstecker, Kabel rein

  16. #16
    Zündkerzenwechsler
    Registriert seit
    17.04.2006
    Ort
    Pommelsbrunn
    Beiträge
    32

    Standard

    Dichtringe sind recht neu, erst vor 3000 km erneuert.

    das mit dem Bremsenreiniger versuche ich morgen einamal,

    Danke

    Gruß

    Natha

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe fliegt nicht mehr
    Von pitty69 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.06.2010, 12:57
  2. Schwalbe fliegt nicht mehr
    Von 3ver im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.05.2007, 16:38
  3. Schwalbe fliegt nicht mehr!!! :-(
    Von Schwalbe2803 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.03.2006, 15:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.