+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe fliegt nicht mehr richtig :(


  1. #1
    Schwarzfahrer
    Registriert seit
    30.05.2007
    Ort
    Olfen im Münsterland
    Beiträge
    13

    Standard Schwalbe fliegt nicht mehr richtig :(

    Hallo Schwalbenfreunde!

    Seit gut einem Monat bin ich stolzer Besitzer einer KR 51/1 .
    Als ich sie gekauft habe, lief sie gut, ich konnte aber leider nur einen Tag damit fahren, weil ich erst jetzt meinen Führerschein habe. Nun hab ich vor ca einer Woche die Schwalbe aus der Garage geholt und sie versucht zu starten. Es tat sich nichts. Gut, dachte ich mir und habe versucht sie durch anschieben anzubekommen. Wieder nichts.
    Nach einem Tag Frust habe ich dann eine neue Zündkerze eingebaut. Sie lief wieder...genau für eine Stunde Zündkerze wieder ausgebaut und gesehen, dass diese zugeölt ist.
    Wie kann ich dieses Problem lösen und wie bekomm ich meine Schwalbe wieder richtig zum laufen?
    Gibts vll noch Tips, wie ich sie nach 1 Monat standzeit wieder fitt machen kann?

    Würde mich sehr über antworten und Hilfen freuen!

    MFG

    Philipp123

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    hi,

    da du ja nicht genau weißt, wie der vobesitzer sich um dein vögelchen gekümmert hat, solltest du eine grundüberprüfung durchführen.

    dazu gehören:
    - auspuff abbauen, auf starke rußablagerungen untersuchen und säubern (drahtbürste oder ausbrennen)
    - ganz wichtig: zündzeitpunkt und unterbrecherabstand überprüfen (wie es geht, findest du im faq)
    - vergaser reinigen (von innen) alle düsen mit druckluft reinigen und prüfen ob die bedüsung genau die passende ist (eine übersicht gibts im faq)
    - danach nach anleitung einstellen
    - benzinzufuhr (benzinhahn) überprüfen, ggf reinigen
    - als zündkerze entweder originale isolator 260 oder ngk b8hs verwenden

    naja, die restlichen pflegearbeiten nicht vergessen und dann hast du sicher wieder spaß am fliegen

  3. #3
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    und mal nen getiebeöl wechsel machen und dabei am getriebe öl riehen.

    wenn es nach benzin riehct musste wellendichtringe wechseln
    Jetzt auch mit H Kennzeichen

  4. #4
    Schwarzfahrer
    Registriert seit
    30.05.2007
    Ort
    Olfen im Münsterland
    Beiträge
    13

    Standard

    erstmal danke für die schnell Antwort!

    -Den Auspuff hatte ich schon einmal abgebaut - was verstehst du unter starken rußablagerungen? Da waren schon welche, aber ob stark, weiß ich nicht.
    -Ich finde nicht im FAQ wie ich den Zündzeitpunkt und den Abstand prüfen kann.
    -Als Vergaser habe ich einen BING-Vergaser....wie reinige ich diesen?!
    -Benzinzufuhr läuft einwandfrei!
    -habe Isolator special

  5. #5
    Tankentroster Avatar von brucewillswissen
    Registriert seit
    11.06.2007
    Ort
    Ostwestfalen!
    Beiträge
    175

    Standard

    das du eine isolator hast ist schon mal gut...
    den bing vergaser reinigst du wie jeden anderen auch...ausbauen,auseinander bauen,merken wo welche düse hingehört,auspusten,in waschbenzin oder benzin einlegen...hauptsache du verwendest kein draht oder ähnliches...
    und hier infos tzumZündzeitpunkt...
    gruß bruce
    http://www.schwalbennest.de/index.ph...d=52&Itemid=95

+ Antworten

Ähnliche Themen

  1. Schwalbe fliegt noch nicht richtig
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.02.2005, 20:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.