+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Mein Schwalbe frisst Zündkerzen!!


  1. #1
    Tankentroster
    Registriert seit
    11.04.2012
    Ort
    Meppen
    Beiträge
    111

    Standard Mein Schwalbe frisst Zündkerzen!!

    Hallo liebe Community,

    ich habe mal wieder ein Probelm: ich bin heute (zum ersten Mal ) mit meiner Schwalbe eine größere Runde gefahren (ca. 10km). Nach den ersten 8km war aber schon die erste (neue) ZK durch. Eine andere war nach nur wenig herumgefahre vorm Haus schon hin. Woran kann das liegen?
    Würde mich über hilfebringende Antworten echt freuen

  2. #2
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Was meinst Du mit "hin"?

    Verölt? Verrußt? Mechanisch Zerstört?

    Bild??



    solong...

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Um was für Zündkerzen handelt es sich denn.
    Was bedeutet sie waren durch?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Im Prinzip gibt es zwei mögliche Gründe:
    1. der Motor läuft zu mager, die Kerze wird zu heiss. Oft funktioniert sie nach Abkühlung wieder.
    2. der Motor läuft zu fett, die Kerze wird nicht heiss genug und sie verrusst. Nach Reinigung funkt es wieder.

    Finde heraus ob 1. oder 2. zutrifft und behebe das Problem an der Wurzel.

    Peter

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    3. die Kerze hat den falschen Wärmewert
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Tankentroster
    Registriert seit
    11.04.2012
    Ort
    Meppen
    Beiträge
    111

    Standard

    Zitat Zitat von falk205 Beitrag anzeigen
    Was meinst Du mit "hin"?
    Meine Simme geht aus und wenn ich die ZK wechsel, läuft sie wieder.
    1+2) Kann eigentlich nicht sein, denn die Kerze war rehbraun.
    3) Die eine was standart Isolator M14-260 und die andere war ne 175er (???) von Bosch

  7. #7
    Zündkerzenwechsler
    Registriert seit
    02.07.2011
    Ort
    Kleve
    Beiträge
    39

    Standard

    Hatte ich auch. Die erste Kerze läuft bei kalter Schwalbe zwischen 6km und 9km und danach nur noch so 4-5min. Würde eher die Vorgehensweise für "das Wärmeproblem" empfehlen. hat bei mir auch geholfen. Heißt als letzte möglichkeit Zündspule und Kondensator wechseln.
    Eine Schwalbe ist wie eine Frau...

  8. #8
    Tankentroster
    Registriert seit
    11.04.2012
    Ort
    Meppen
    Beiträge
    111

    Standard

    Zitat Zitat von gamlinaut Beitrag anzeigen
    Die erste Kerze läuft bei kalter Schwalbe zwischen 6km und 9km und danach nur noch so 4-5min
    Wenn ich aber nach den 6-9km ´ne neue ZK einbaue, läuft sie wie Sau, sodass ich damit bis nach Hause komme.
    Zitat Zitat von gamlinaut Beitrag anzeigen
    Würde eher die Vorgehensweise für "das Wärmeproblem" empfehlen. hat bei mir auch geholfen. Heißt als letzte möglichkeit Zündspule und Kondensator wechseln.
    Kondensator ist schon neu. Aber was kann denn an einer Zündspule kaputt sein, entweder sie funktioniert oder nicht, oder???

  9. #9
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Kondensator ist schon neu. Aber was kann denn an einer Zündspule kaputt sein, entweder sie funktioniert oder nicht, oder???
    Im Prinzip ist die Zündspule nichts anderes als ein Transformator, welcher aus den 6V eine solch hohe Spannung liefert, dass ein ordentlicher Funken an der Kerze entsteht. (es sind durchaus 35.000 bis 50.000 Volt möglich !) Ist diese nun kaputt, kann es sein, dass die Spannung so niedrig ist, dass nur bei taufrischen Zündkerzen noch ein ordentlicher Funke entsteht. Nach ein paar Kilometern hat sich dann etwas Ruß auf der Elektrode gebildet, sodass der Funke nicht mehr die Kraft besitzt, noch überzuspringen.

    Das Innere der Zündspule wird wohl durch Grünspan etc zerfressen sein, es kann aber auch sein, dass das innerer über die Jahre durch die Vibrationen Schaden genommen hat.

    Gruß
    Tamino
    Hercules - Stark auf zwei Rädern

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn der blosse ZK-Tausch sofort dazu führt, dass die Mopete wieder läuft, dann wird die Zündkerze zu heiss.
    - Falscher Zündzeitpunkt oder
    - zu mageres Gemisch:
    -- Nebenluft
    -- Hauptdüse zu klein
    -- Schwimmerpegel zu niedrig
    -- ...

    Peter

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wahrscheinlich ist auch hier die Zündanlage dermaßen wurmstichig, dass sie nur mit funkelnagelneuen blitzblanken Kerzen überhaupt noch brauchbar funkt.

  12. #12
    Glühbirnenwechsler Avatar von Schigulini
    Registriert seit
    20.06.2012
    Ort
    bei Lüneburg
    Beiträge
    56

    Standard

    Vielleicht haben beide Kerzen einen weg und funktionieren nur noch im Kalten Zustand oder du hast ein Wärmeproblem in den anderen Zündungskomponenten? In der Zeit wo du die Kerze umschraubst hat der Rest der Zündanlage auch wieder Zeit abzukühlen und dann fährt Sie wieder ein Stück. Es kann also auch an Zündspule , Kondensator, Kerzenstecker oder Zündschloss liegen. Probiere eine 3. neu gekaufte Zündkerze und teste, ob sie noch funkt, sofort dann, wenn der Fehler wieder aufritt (Zündkerze ausschrauben und mit wieder auf die Kerze aufgestecktem Kerzenstecker das Kerzengewinde irgendwo ans Motorgehäuse drücken, beim Kicken. Wenn dabei kein Funke kommt, dann mach die GegenProbe mal ganz ohne Zündkerze, dreh den Kerzenstecker vom Zündkabel ab und halte das nackte Ende vom zÜNDKABEL CA: 5 MM WEG VON EINER kÜHLRIPPE DES zYLINDERS; WENN JETZT fUNKEN ZUR kÜHLRIPPE ÜBERSPRINGEN beim kicken, dann weist du, das der Rest der Zündanlage i.O. sind und das Problem nur an Kerzenstecker oder Zündkerze liegen kann...

  13. #13
    Tankentroster
    Registriert seit
    11.04.2012
    Ort
    Meppen
    Beiträge
    111

    Standard

    Zuersteinmal danke an alle!
    Ich werde einmal mein Glück versuchen und mich wenn´s nicht klappt wieder melden

  14. #14
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Bitte melde dich auch, wenn's geklappt hat. Für Leute mit ähnlichen Problemen ist des Rätsels Lösung durchaus von Interesse.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #15
    Tankentroster
    Registriert seit
    11.04.2012
    Ort
    Meppen
    Beiträge
    111

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Bitte melde dich auch, wenn's geklappt hat. Für Leute mit ähnlichen Problemen ist des Rätsels Lösung durchaus von Interesse.
    Wird gemacht!

  16. #16
    Tankentroster
    Registriert seit
    11.04.2012
    Ort
    Meppen
    Beiträge
    111

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Bitte melde dich auch, wenn's geklappt hat. Für Leute mit ähnlichen Problemen ist des Rätsels Lösung durchaus von Interesse.
    Also: ich habe mich mal wieder an´s Werk gemacht und einfach mal den Vergaser ein bisschen (ca. 1/4 Undrehung) fetter eingestellt. Auch die Zündung war ein bisschen verstellt. Ich bin seit dem Problem noch keine 15km am Stück gefahren aber seitdem hat sie auf jedenfall (fast) keine Mucken gemacht. Ich denke das war
    Zitat Zitat von Prof Beitrag anzeigen
    des Rätsels Lösung

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe "frisst" Unterbrecher...
    Von Elion im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.06.2008, 01:16
  2. Schwalbe frisst Zündkerze(n)!
    Von Franz-F im Forum Technik und Simson
    Antworten: 52
    Letzter Beitrag: 29.02.2008, 17:18
  3. KR 51/2 L frisst Sekundärzübdspulen
    Von MadX im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 08.10.2007, 10:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.