+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe - Gas geht beim Schalten nicht ´runter


  1. #1
    Avatar von Hobbyschrauber
    Registriert seit
    18.08.2008
    Beiträge
    4

    Standard Schwalbe - Gas geht beim Schalten nicht ´runter

    Hallo erstmal,

    ich bin schon seit Monaten in diesem Forum, habe auch Anregungen gefunden und ausprobiert, finde aber leider keine Lösung zu meinem Problem:
    Früher (70er Jahre) begeisterter Zündapp-Fahrer, habe ich mir im letzten Jahr eine Schwalbe 51/2 aus 1985, technisch überholt, zugelegt. Sie ist bis auf 12V-Vape im Original-Zustand mit den üblichen Gebrauchsspuren. Vorm ersten Moment an war ich von der Technik begeistert, genau des richtige, um nach Feierabend zu schrauben und Stück für Stück zu restaurieren.
    Nur der Vergaser nahm nicht so toll Gas an, Geschwindigkeit fehlte auch: auseinander gebaut, gereinigt, Züge erneuert - der Schwimmer war ziemlich verbeult/gelötet? Also wenn, dann richtig -> Bing-Vergaser mit neuen Zügen ´drauf: Springt sofort an, zieht bis oben durch wie eine ´junge´, tolle Gasannahme, hoffe auf günstigeren Verbrauch.
    Jetzt aber zum Problem: ist die Schwalbe warm - läuft also ohne Choke - geht das Gas beim Hochschalten nicht zurück, Motor heult also bei jedem Schaltvorgang auf. Es kann auch mal sein, dass er im Leerlauf bei höchster Drehzahl bleibt und durch nur ´abwürgen´ wieder auf normale Touren ´runterkommt. Außerdem ist kein stabiler Leerlauf möglich: entweder Leerlauf zu hoch oder aus. Habe seit ca. 6 Monaten jetzt alles probiert: nun weiss ich nich mehr weiter. Das Fahren macht einen Riesenspass und bei der Fahrt ist ja auch von dem Fehler absolut nix zu spüren.
    Wäre für Anregungen oder Ideen wirklich, wirklich dankbar.

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Nebenluft?

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Und der Gasschieber ist freigängig?

  4. #4
    Avatar von Hobbyschrauber
    Registriert seit
    18.08.2008
    Beiträge
    4

    Standard

    Danke erstmal,

    Nebenluft-mässig schon einiges probiert, Dichtungen schon getauscht, Planheit Flansch in Werkstatt geprüft, BING-Vergaser auch schon getauscht gegen anderen BING-Vergaser, Filter und Auspuff absolut sauber, verbrennt sauber, Kerzengesicht ok, kein Qualm hinten ´raus
    Gasschieber gleitet sauber und frei
    Alle Züge sind absolut frei und beweglich und gerade...

    ?

    Kann es mit der Nadelstellung z´hängen? (Liefereinstellung ganz oben)
    Kann der Tankdeckel zu dicht sein? Ich fahre mal ohne...

    Grüsse

  5. #5
    Avatar von Hobbyschrauber
    Registriert seit
    18.08.2008
    Beiträge
    4

    Standard

    Hallo zusammen,

    der Tankdeckel war es nicht, auch eineneue Vergaserdichtung hat nix gebracht.

    Im Moment weiß ich nicht weiter...

    Wie geht eigentlich dieser ´Nebenbluft-Test´?

    Danke für eure Antworten.


    ...noch ist nicht aller Tage Abend...

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Tausche mal den Wellendichtring hinter dem Polrad
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Tankentroster Avatar von Custom-S51
    Registriert seit
    11.05.2009
    Ort
    Berlin
    Beiträge
    205

    Standard

    Hey,
    schau mal am Gasschieber, da ist da wo die Nadel reingeht nen kleines Messingteil, daneben findest du nen richtig kleines Loch, wirklich winzig. Schau ob das nicht verstopft ist und versuch das mal mit einer Borse oder einem kleinen Draht durchzustechen oder mal mit Kompressor durchpusten.


    Nebenluft:
    Überall da wo es Nebenluft ziehen könnte (aus deinem Schreiben entziehe ich das du schon bisschen Ahnung von hast) sprühst du Bremsenreiniger hin, an den Stellen wo die Maschine dann ausgeht -> Zieht Nebenluft, bzw. in dieser Situation den Bremsenreiniger.

  8. #8
    Tankentroster Avatar von charly
    Registriert seit
    31.03.2005
    Ort
    da hinten und dann rechts
    Beiträge
    103

    Standard

    An den Stellen wo sie Nebenluft zieht sollte sie dann aber nicht ausgehen, sondern die Drehzahl sollte im Gegenteil ansteigen, wenn man Bremsenreiniger dransprüht.

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nein , entweder ändert sich die Drehzahl , oder der Motor geht aus , überfettung des Gemisches
    Immer schön den Auspuff freihalten

  10. #10
    Tankentroster Avatar von charly
    Registriert seit
    31.03.2005
    Ort
    da hinten und dann rechts
    Beiträge
    103

    Standard

    Kurios, wieder was vom Altmeister gelernt. Hört bloß nicht auf mich!
    Muss zugeben, dass ich das Problem erst einmal mit 'ner S51 hatte (übrigens von unserem gemeinsamen Spezi Florian ). Die ging beim Einsprühen ab wie ein Düsenjäger.

  11. #11
    Avatar von Hobbyschrauber
    Registriert seit
    18.08.2008
    Beiträge
    4

    Standard

    Hallo zusammen,

    so schnell vergeht die Zeit - habe erst vorletzte Woche wieder ´schrauben´ können. Aber: DEUTZ40 hatte recht, es war der Wellendichtring.

    Problem aus der Welt!

    Nutze jetzt die letzten schönen Tage mit Schwalbefahren - vielen Dank an Euch alle.

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na sach ich doch
    Immer schön den Auspuff freihalten

  13. #13
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    hatta fein gemacht

+ Antworten

Ähnliche Themen

  1. Schwalbe stottert und geht beim Schalten aus
    Von Linus im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 03.06.2009, 21:21
  2. Schwalbe säuft beim runter schalten ab?
    Von Schlafmutze im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 02.03.2009, 20:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.