+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 48 von 48

Thema: Schwalbe gefunden!


  1. #33
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Kann man sowas im
    Baumarkt kaufen? Weil meine fehlt

  2. #34
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Eher nicht. Aber es gibt ja zum Glück sowas wie Simson-Baumärkte.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #35
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    ...alles schon gesagt. mein Post war überflüssig.

  4. #36
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Also laut vorbesitzer ist wohl nen nadellager drinne also kann ich ne 1:50 mischung tanken!
    Habe heute mir das ganze blinker teil mal angesehen! Scheint raus gerissen zu sein :/ weil die schraube stexkt noch und innen kann ich diese kralle sehen!
    Habe das gefühl das lenkerpendeln wird schlimmer... Bzw scheint der lenker einfach ein wenig lose zu sein. Wie befestige ich den?

  5. #37
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von MainEvent Beitrag anzeigen
    Wie befestige ich den?
    Auf die Schwalbe drauf hocken klappt dann aber alleine??? Mal ehrlich, Augen auf, Hirn einschalten und dann sieht man das auch als Blinder!
    Ich meine,alles muss man nun nicht vorkauen!

  6. #38

    Registriert seit
    12.09.2011
    Ort
    Tübingen
    Beiträge
    1

    Standard

    Hey, kommst du direkt aus Tübingen?

  7. #39
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    So, nachdem ich die letzten Tage wenig zeit hatte gebe ich euch mal ein kleines Update!

    Habe in den letzten Tagen erst den Vergaser gereinigt, woraufhin die Schwalbe auch ganz gut lief.... bis zum nächsten Tanken....
    also auf Fehlersuche begeben und schnell erkannt, dass der Tank verrostet ist.
    Also habe ich einen neuen Tank bestellt.
    Der ist jetzt schon eingebaut und zusätzlich nochmal den Vergaser und den Benzinhahn gereinigt. Dazu alle Dichtungen erneuert.
    Dazu habe ich neue Blinker und ne Batterie verbaut.
    Jetzt läuft sie klasse.

    allerdings habe ich immer probleme beim Starten. Denke dass das an er Zündung liegt und werde diese wohl in der kommenden Woche mal einstellen.

    aber das Fahren macht jetzt doch deutlich mehr Spaß!


    Bilder werde ich morgen mal hoch laden wenn ich dran denke!

  8. #40
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Tank lieber entrosten, als neuen zu bestellen.
    Zwar ist es jetzt zu spät dafür, aber Nachbautanks reißen gerne mal auf. Den alten Tank bloß behalten, und entrosten, wenn es soweit kommt.

    Zur Zündung gibts auf Homepage Familie Moser und Ehlers ne super Anleitung.

    PS: Glückwunsch zur 51/1S. Die hab' ich auch. Bin auch ganz heiß auf's fahren, muss nur noch auf nen neuen Kippständer warten, und die Lichtmaschine anlöten lassen(Hab keinen Lötkolben zur Hand, und mit dem billigem Baumarktschrott hat's nicht gehalten)

  9. #41
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Hallo leute, lang nicht gemeldet, ich weiß, aber jetzt kommt mal wieder ein hilfeschrei... Habe gerade die bremsen vor e gewechselt... Soweit so gut, allerdings habe ich das gefühl dass der zug jetzt viel zu lang ist... Lässt sich nicht mehr einstellen :/ also bremswirkung gleich null... Kann mir irgendwer helfen? Was habe ich falsch gemacht?

  10. #42
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Vielleicht solltest du die Bremsen mal vor f wechseln. Oder vor g. Was willst du uns sagen?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #43
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Vor e = vorne !

    Haette man sicherlich aus dem Kontext erschließen können! Habe jetzt die alten bremsen wieder drinne!

  12. #44
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ach, heut ist also Buchstabe weglasstag. Ko t ich ja icht wisse . Passiert das jetzt häufiger? Welcher Buchstabe ist de als ächstes dra ?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #45
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Also bei einem übersprungenem buchstaben so nen fass aufzumachen... Aber vielen dank für die hilfe!!
    PS.: nur weil meine schwalbe baujahr 73 ist muss ich nicht in den 70ern leben und besitze daher auch ein handy und mit eben diesem kann es mal passieren dass man einen buchstaben überspringt oder man nicht auf groß/kleinschreibung achtet!
    Ich wusste nicht dass das hier im forum nicht tolleriert wird!

  14. #46
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Du willst Hilfe - also schreib so, dass die Leute, die dir helfen sollen, dich auch verstehen. Und nein, ich konnte dein "vorne" nicht ensprechend deuten. Tippfehler passieren, aber das Buchstaben fehlen und durch Leerzeichen ersetzt werden, war mir in der Tat neu...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #47
    Schwarzfahrer
    Registriert seit
    24.03.2012
    Ort
    Tübingen
    Beiträge
    20

    Standard

    Bei handys passiert dies aber doch durchaus häufiger... Aber seis drum... Jedenfalls liegts wohl daran, dass die bremsbeläge nicht breit genug waren... Habe extra die dinger bestellt wo simson drauf steht.... Komisch... Aber die anderen sehen noch gut aus.

  16. #48
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Es gibt auch Zwischenlagen, welche man zwischen Bremsnocken und Bremsbacke klemmen kann, falls die Backen zu klein erscheinen.
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Schwalbe Gefunden! :)
    Von Kuhkie im Forum Technik und Simson
    Antworten: 45
    Letzter Beitrag: 19.02.2013, 19:47
  2. Schwalbe gefunden...
    Von masion im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 20.07.2008, 12:39
  3. schwalbe gefunden..
    Von jonas im Forum Recht
    Antworten: 13
    Letzter Beitrag: 16.02.2005, 01:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.