+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe geht aus...


  1. #1
    Zündkerzenwechsler
    Registriert seit
    27.05.2012
    Beiträge
    29

    Standard Schwalbe geht aus...

    ...nach ca. 20 Sek. im Leerlauf. Dann säuft Sie langsam ab. Wenn man mit dem Gas spielt, kein Problem.
    -> Reicht es hier einfach das Standgas zur erhöhen? Will den Vergaser jetzt nicht wild verstellen, weil ich mich da nicht so richtig auskenne.

    ...wenn man mit eingelegtem Gang, jedoch gezogener Kupplung anhält. Sie geht dann quasi mit dem Stillstand der Räder aus.
    -> Hierzu habe ich gar keine Idee. Kupplung? Jedoch ruckelt es nicht so, wie, wenn man Sie abwürgt.

    In beiden Fällen lässt sie sich mit höchstens 2-3 Kicks wieder starten.

    Für Tipps wäre ich dankbar! Gruß

  2. #2
    Tankentroster Avatar von PikesPeak
    Registriert seit
    18.02.2012
    Beiträge
    243

    Standard

    Ist denn das Standgas niedrig, wenn sie 20 sek. im Stand tuckert?

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja das ist der Vergaser , entweder Flanschschauben lose , Standgasdüse leicht verschmutzt , Benznluftgemisch nicht sauber eingestellt , oder nur zu wenig Standgas
    Immer schön den Auspuff freihalten

  4. #4
    Zündkerzenwechsler
    Registriert seit
    27.05.2012
    Beiträge
    29

    Standard

    Naja der Vergaser ist komplett neu. Dann muss ich mich da genauer einlesen, wie dieser eingestellt wird.
    Welches Vorgehen ist denn zu empfehlen erst das Standgas hochdrehen oder erst am Gemisch probieren?

    Zu meinem zweiten Problem eine Idee?

  5. #5
    Glühbirnenwechsler
    Registriert seit
    01.08.2012
    Ort
    Aschaffenburg
    Beiträge
    90

    Standard

    Ich würd erstmal das Standgas hochdrehen das ist die Schraube mit der Feder. Da kann man eigentlich nichts falsch machen!

  6. #6
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Jawoll, Standgas rauf. Das ganze stellst du bei warmem Motor ein!!! Sonst kannstes lassen. Ein Standgas wird mit sich erwärmendem Motor, auf jeden Fall bei mir, etwas langsamer und unregelmäßiger .

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    auch komplett neue vergaser müssen auf jeden fall kontrolliert und eingestellt werden. insbesondere der schwimmerstand passt eigentlich nie!
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  2. Schwalbe geht aus, Zündkerze raus rein, Schwalbe geht an
    Von Jayjay im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.05.2009, 00:23
  3. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.