+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schwalbe geht nach 10km Fahrt aus!


  1. #1
    Avatar von Jan85
    Registriert seit
    16.10.2007
    Ort
    Münster
    Beiträge
    4

    Standard Schwalbe geht nach 10km Fahrt aus!

    Hallo zusammen,
    ich habe eine KR51/1 Baujahr 78
    Mein Problem: Nach ca. 10km Fahrt geht sie einfach aus. Wenn ich 5 Min. warte läuft sie wieder. Scheint auf den ersten Blick einen Zusammenhang mit der Temperatur zu geben
    Ich habe schon den Kondensator gewechselt. Zündspuhle wäre meine nächste Idee.
    Hat vll. jemand ein ähnliches Problem gehabt und kann mir weiterhelfen?
    Ich weiß von einem Bekannten, dass seine KR51/1 Probleme mit der Kühlung hat. Aber die treten erst nach weitaus längerer Fahrt auf.
    Hinzukommt, dass bei warmen Motor das Standgas zu weit runter geht. Denke, dass es reicht das höher zu stellen. Oder besteht da eventuell ein Zusammenhang mit dem oben Beschriebenen.

    Gruß Jan

  2. #2
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Das kann der Kerzenstecker sein. Hatte ich auch schon mal. Und die Zündkerze kann auch schon mal bei Wärme versagen, wenn es die falsche mit zu niedrigem Wärmewert ist. Schau auch mal, ob dein Benzin frei durch Schlauch und Benzinhahn fließen kann.

  3. #3
    Zündkerzenwechsler Avatar von forrest
    Registriert seit
    25.09.2007
    Ort
    Witten
    Beiträge
    39

    Standard

    ich hatte ähnliche probleme, mir wurde vorgeschlagen folgendes zu tauschen(wenn es das sogenannte Wärmeproblem ist):
    Zündkerze
    Kerzenstecker (Kabel)
    Kondensator
    Unterbrecher
    bei mir hat es geholfen :)

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Genau, klingt nach dem "Wärmeproblem". gib das mal in die Forensuche ein und du hast lange Lesespaß.
    Fang mit Kerze und Kerzenstecker an, vergiss nicht den Wellendichtring hinter dem Polrad zu tauschen, wenn du die Grundplatte wegen Kondensator und Unterbrecher schon mal draußen hast.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Avatar von Jan85
    Registriert seit
    16.10.2007
    Ort
    Münster
    Beiträge
    4

    Standard

    danke für eure schnellen antworten.
    werde mich nochmal melden, wenn ich es herausgefunden und hoffentlich behoben habe.
    jan

  6. #6
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    versuch als erstes mal ne neue kerze, sollte man beim 2takter immer parat haben! die kann defekt sein, und bei überhitzung aussetzten,.....

  7. #7

    Registriert seit
    08.03.2005
    Ort
    Suhl
    Beiträge
    4

    Standard

    Ich würde auf einen zu alten Wellendichtring auf der LIMA-Seite tippen, da der Motor im warmen Zustand Luft zieht...

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von simse
    Ich würde auf einen zu alten Wellendichtring auf der LIMA-Seite tippen, da der Motor im warmen Zustand Luft zieht...
    Auf der einen Seite Luft, auf der anderen Seite Öl, dann stimmts wieder

    Ne Quatsch, das riecht nach dem Wärmeproblem. Aber wenn die Grundplatte schon mal draußen ist, wechselt man am besten auch gleich den Wellendichtring, besser ist das. Wenn man die Liste ganz abgearbeitet hat, hat man ganz nebenbei auch gleich ettliche potentielle Fehlerquellen beseitigt.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von H.J.
    ...Aber wenn die Grundplatte schon mal draußen ist, wechselt man am besten auch gleich den Wellendichtring, besser ist das...
    ...KR 51/1...

    Gruß aus Braunschweig

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von net-harry
    Moin,
    Zitat Zitat von H.J.
    ...Aber wenn die Grundplatte schon mal draußen ist, wechselt man am besten auch gleich den Wellendichtring, besser ist das...
    ...KR 51/1...

    Gruß aus Braunschweig
    sorry, nicht richtig gelesen oder verdödelt
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ne das ist das bekannte Wärmeproblem ,
    also Kerzenstecker , Kondensator , Kontackt , Kerze ,Kabel neu und
    gut , Teile aus Deutscher produktion nehmen , sonnst wechselt Du das
    nächste Woche wieder.
    Ich hoffe ja das der Auspuff sauber ist , das schaut mann immer zuerst nach.
    mfg
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach ca. 10km fahrt aus
    Von Chaos81277 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.05.2010, 20:32
  2. KR 51/1 geht nach 10km aus und mit neuer Zündkerze wieder an
    Von Didi77 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.05.2006, 20:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.