+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe geht aus.


  1. #1

    Registriert seit
    19.08.2015
    Beiträge
    2

    Standard Schwalbe geht aus.

    Hallo zusammen.


    Ich heiße Dennis und komme auf Neu-Ulm bei Ulm
    Seit kurzem bin ich Besitzer einer Kr51/2.
    Ich war vom ersten Augenblick an verliebt in den Vogel


    Nun zu meinem Problem ich versuch es mal so gut es geht zu umschreiben.


    Undzwar wen ich mit dem Vogel fahre und hochschalte und dann langsamer werde fällt die Leistung ab und sie geht langsam aus .
    Sie lässt sich zwar runterschalten aber das ausgehen wird dadurch leider nicht verhindert.


    ich hoffe das beschreibt das Problem einigermaßen leider bin ich ein ziemlicher Neuling deswegen die Doofe Frage :-)


    Viele Grüße und schoneinmal vielen Dank.


    Dennis

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Dennis,

    was hast Du denn bereits unternommen, um dem Fehler auf die Spur zu kommen?
    Vergaser gereinigt und richtig eingestellt?
    Zündungseinstellungen kontrolliert?
    Kurz: wann hat Deine Schwalbe zuletzt eine umfassende Inspektion/Wartung genossen?

    Peter

  3. #3
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Kerzenbild?

    Vergaser reinigen, Benzinhahn und Tank sind sauber??
    Bowdenzüge haben Spiel???

    solong...

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Was für eine Zündung ist denn verbaut? Die Beschreibung könnte auf ein sich andeutendes Wärmeproblem hinweisen...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  2. Schwalbe geht aus, Zündkerze raus rein, Schwalbe geht an
    Von Jayjay im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.05.2009, 00:23
  3. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.