+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe geht aus!


  1. #1

    Registriert seit
    14.05.2005
    Beiträge
    2

    Standard

    Hallo!

    Ich habe folgendes Problem mit meiner Schwalbe.

    Wenn ich sie gefahren habe krieg ich sie nicht mehr. Das ist total nervig wenn man an der Tanke steht und sie nach dem Tanken nicht mehr anbekommt! Wenn die Schwalbe wieder kalt bekomme ich sie mit 4-5 Tritten wieder an.
    Weiß einer woran das liegt oder hat jemand schon mal ein änliches Problem gehabt?

    Vielen Dank!

    SNET:)

  2. #2
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Das Prob hatte ich auch ma und bei mir war der Abstand der Kerze zu groß.

    MFG Jupp

  3. #3

    Registriert seit
    14.05.2005
    Beiträge
    2

    Standard

    Also soll ich eine andere Kerze einbauen?

  4. #4
    Zahnradstoßer Avatar von Jupp
    Registriert seit
    25.10.2004
    Ort
    Saalfeld
    Beiträge
    811

    Standard

    Nicht unbedingt, es könnte sein das die Elektroden mit der Zeit ein wenig abgebrannt sind und sich somit der Abstand zwischen ihnen vergrößert hat. Abhilfe könnte schaffen den Abstand einfach ein klein wenig zu verringern.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    09.04.2005
    Ort
    Bad Saulgau
    Beiträge
    51

    Standard

    das problem hatte ich auch bis so vor einer Woche war ganz schön nervig und peinlich die simson immer anschieben zu müssen.

    hab dann den rat vom Kumpel bekommen alle elektrokontakte mal anschauen.
    hab dann festgestellt, dass das kabel von der Zündspule an Zündkerze rostet (am Zündspulende). hab dann das Kabel am Zündspulende gekürzt und sie springt super an.
    war wohl ein zu großer Wiederstand.

    schau mal

  6. #6
    Schwarzfahrer
    Registriert seit
    14.05.2005
    Beiträge
    15

    Standard

    Ich habe das selbe problem da sist echt scheisse...-=(
    und was kann man jetzt wirklich machen ? Einfach mal Konatkte nach prüfen ?
    MFG aaron

  7. #7
    Glühbirnenwechsler
    Registriert seit
    09.04.2005
    Ort
    Bad Saulgau
    Beiträge
    51

    Standard

    probierts halt mal
    ist ja niczht schwierig

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Bei Zündproblemen geht man von au0en nach innen:
    Zündkerze
    Krzenstecker
    Kabel
    Zündspule
    Unterbrecher
    Kondensator
    Primärspule

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  2. Schwalbe geht aus, Zündkerze raus rein, Schwalbe geht an
    Von Jayjay im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.05.2009, 00:23
  3. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.