+ Antworten
Ergebnis 1 bis 14 von 14

Thema: schwalbe geht nicht aus..


  1. #1
    Tankentroster Avatar von schwalbenjonny
    Registriert seit
    05.03.2005
    Beiträge
    233

    Standard schwalbe geht nicht aus..

    hallo!,

    ich hab folgendes problem mit meiner 1k:
    wenn ich ne runde gefahren bin und sie ausschalten will drehe ich den schlüssel um...nichts, sie läuft weiter(5sec und mehr) stottert kurz und geht(endlich) aus!
    was kann das sein?

    -kerzenbild ist rehbraun

    ich hab auch das gefühl das sie ein bisschen mager läuft...

    Jesse James

  2. #2
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Zündschloss kaputt?? Also mit der Vergasereinstellung etc. hat das meiner Meinung nach nichts zu tun. Ist wohl nen Fehler in der Elektronik. Also Kabel durchmessen und Kontakte/ Zündschloss überprüfen. MfG Friesenjung

  3. #3
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Oder Du hast zufällig Diesel getankt und die Schwalbe wird so heiss, dass sie wie nen Dieselmotor als Selbstzünder läuft

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von Friesenjung
    Oder Du hast zufällig Diesel getankt und die Schwalbe wird so heiss, dass sie wie nen Dieselmotor als Selbstzünder läuft
    Lach nicht das hatte ich auch schon bei einigen möps...
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Glühzündung ?

    Schwalbenjonny

    Bist du dir sicher, dass die Kerze i.O. ist ?
    Wenn sich im Brennraum gewisse Rückstände ablagerten, und diese sich
    unkontrolliert entzünden, was beim Abstellen der Zündung zum "Weiterstottern" führt, spricht man vom Phänomen der Glühzündung. :wink:
    Dann müssen aber an der Kerze irgentwelche Rückstände zu sehen sein.

  6. #6
    Flugschüler
    Registriert seit
    30.11.2005
    Ort
    Münster
    Beiträge
    301

    Standard

    Krass Hätt nicht gedacht, dass das geht. Dann ist der Fehler ja vielleicht auch darin zu suchen!? Wie hast Du das Problem denn dann behandelt und behoben? MfG Friesenjung

  7. #7
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Glühzündung

    Mit einer 15-20km langen Vollgasfahrt !

    Sollte das Problem dann immer noch auftreten, muss der Zylinderdeckel
    demontiert, und die Brennraumkalotte, sowie der Kolbenboden gründlichst
    gereinigt werden.
    Eine weitere Ursache für dieses Phänomen sind Zündkerzen mit zu niedrigem Wärmewert !

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Bei mir war immer die zündung und der vergaser, welches zum qualmenden
    zylinder führte.....
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #9
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    vermutlich Glühzündung, Zündkerze mit falschen Wärmewert ?
    Zündeinstellung speziell ZZP mal prüfen, ggf. zuviel Ölkohle im Brennraum.
    Gruß
    schrauberwelt

  10. #10
    Flugschüler Avatar von Schwalbenvirus
    Registriert seit
    19.04.2003
    Ort
    Apen
    Beiträge
    267

    Standard

    Zitat Zitat von Airhead
    Bei mir war immer die zündung und der vergaser, welches zum qualmenden
    zylinder führte.....
    ?? den schnall ich jetzt nich ??
    www.schraubersheaven.de www.darc.de carpe diem

  11. #11
    Tankentroster
    Registriert seit
    19.09.2005
    Beiträge
    179

    Standard

    Ich auch nicht. Qualmender Zylinder = Kopf oder Zylinder nicht korrekt angezogen / Fuß-oder Kopfdichtung defekt. Hat wohl nix mit Schwalbenvirus Problem zu tun, oder Airhead hat sich falsch ausgedrückt. 8)

  12. #12
    Tankentroster Avatar von schwalbenjonny
    Registriert seit
    05.03.2005
    Beiträge
    233

    Standard

    also ich denke es war die kerze-neue rein und dann gings!
    Muss jetzt ne neue dichtung an den kupplungsdeckel dranhauen.....!
    das tropfen regt mich voll auf!!!

    danke für die hilfe!

    Jesse James

  13. #13
    Tankentroster Avatar von schwalbenjonny
    Registriert seit
    05.03.2005
    Beiträge
    233

    Standard

    also ich denke es war die kerze-neue rein und dann gings!
    Muss jetzt ne neue dichtung an den kupplungsdeckel dranhauen.....!
    das tropfen regt mich voll auf!!!

    danke für die hilfe!

    Jesse James

  14. #14
    Tankentroster Avatar von schwalbenjonny
    Registriert seit
    05.03.2005
    Beiträge
    233

    Standard

    also es war die Kerze-hab nun ne neue drin(ne NGK weil meine mit den Isolatoren nicht läuft!!!!)
    und nu is alles wieder gut!

    Peace

    Jesse James, outlaw

+ Antworten

Ähnliche Themen

  1. Schwalbe geht und geht nicht
    Von Janniboy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.06.2010, 16:11
  2. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  3. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.