+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe geht aus


  1. #1
    Avatar von der-silvio
    Registriert seit
    11.06.2007
    Beiträge
    6

    Standard Schwalbe geht aus

    Hallo, ich bin neu hier und habe so gut wie gar keine Ahnung von Schwalben.
    Mein Problem ist, dass meine Schwalbe nach kurzer Zeit ausgeht.
    ich habe den Vergaser gereinigt, den Luftfilter gereinigt, die Dichtungen am Auspuff gewechselt, den Gummi vom Choke erneuert, der Benzinschlauch ist sauber, ein Zündfunke kommt.

    - Die Zündkerze ist aber schwarz und leicht feucht,
    - die Straße hoch und runter fährt sie aber dann kommt sie im 2. Gang nicht richtig auf Touren und geht dann wieder aus
    - erst hat sie sehr gequalmt (helles grau) aber es wird nach einiger Zeit weniger

    wie kann ich kontrollieren ob das Vergasergemisch korrekt istbin mit meinem Latein am Ende.

    Hilfeeee

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi, willkommen im Nest !

    Füll' mal Dein Profil aus...unsere Glaskugeln, die den Schwalbentyp der Nest-Nutzer vorhersagen sind im Laufe der Jahre alle blind geworden....

    Gruß aus Braunschweig

  3. #3
    Schwarzfahrer Avatar von 77519213
    Registriert seit
    11.06.2007
    Ort
    Erzgebirge
    Beiträge
    14

    Standard

    Hi,

    Was tankst du denn für ein Gemisch?

    Für Schwalbe ist 1:50 gut,das der Motor nicht so verölt!

  4. #4
    Tankentroster Avatar von quarterback
    Registriert seit
    24.02.2007
    Ort
    Hannover-Land
    Beiträge
    114

    Standard

    Hey,
    Schau mal ob dein Auspuff dicht ist

    Gruss Basti

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist Dein Kaltstarvergaser Ok , der Bautenzug am Vergaser muss mindestens 2-3 mm Spiel haben .
    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Avatar von der-silvio
    Registriert seit
    11.06.2007
    Beiträge
    6

    Standard

    Hi,

    Was tankst du denn für ein Gemisch?

    Für Schwalbe ist 1:50 gut,das der Motor nicht so verölt!
    hab 1:50 drin

  7. #7
    Avatar von der-silvio
    Registriert seit
    11.06.2007
    Beiträge
    6

    Standard

    Hey,
    Schau mal ob dein Auspuff dicht ist smokin

    Gruss Basti
    kommt hinten etwas Öl raus getropft, hat glaube ich an der Tüte ein kleines Loch

  8. #8
    Avatar von der-silvio
    Registriert seit
    11.06.2007
    Beiträge
    6

    Standard

    Ist Dein Kaltstarvergaser Ok , der Bautenzug am Vergaser muss mindestens 2-3 mm Spiel haben
    ist glaube ich ok

    /edit by qdä,

    Du kannst in einem Beitrag auch mehrfach zitieren/editieren. Es ist nicht notwendig für jede Antwort/Bemerkung innerhalb so kurzer Zeit einen neuen Beitrag zu schreiben.

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  2. Schwalbe geht aus, Zündkerze raus rein, Schwalbe geht an
    Von Jayjay im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.05.2009, 00:23
  3. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.