+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe geht aus


  1. #1
    Avatar von heinz-herbert
    Registriert seit
    14.05.2008
    Ort
    Hanshagen
    Beiträge
    8

    Standard Schwalbe geht aus

    Hallo,
    ich habe folgendes Problem. Bis vor kurzem Lief meine Schwalbe problemlos.
    Dann wollte sie während der Fahrt ausgehen, wenn man dann anhält und etwas Gas gibt, gehts wieder.
    Das passierte in unregelmäßigen Abständen.
    Hab mich dann so nach Hause gerettet und mal alles untersucht.
    Sprit scheint genug da zu sein, Vergaser ist voll und im Stand läuft sie. Funke an der Kerze ist da.
    Jetzt wollte ich nochmal ne Runde drehen. Aber wenn ich losfahre und in den zweiten Gang schalte, will sie ausgehen. Kuppel ich dann, läuft sie wieder.
    Wenn ich dann weiterfahren will passiert das nochmal oder sie geht aus.
    Nach einigem Treten springt sie dann wieder an und läuft im Stand. Beim Fahren dann wieder, wie zuvor beschrieben. Manchmal pufft es dann beim Antreten auch aus dem Auspuff.
    Hat jemand ne Idee was ich reparieren muss?

  2. #2
    Tankentroster
    Registriert seit
    23.03.2008
    Beiträge
    161

    Standard

    Kerzenbild?
    mfG

  3. #3
    Avatar von heinz-herbert
    Registriert seit
    14.05.2008
    Ort
    Hanshagen
    Beiträge
    8

    Standard

    Trocken, und braun bis schwarz.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    21.08.2007
    Beiträge
    43

    Standard

    probiers mal mit ner neuen kerze oder es liegt am unterbrecher, das der nicht richtig eingestellt ist.

  5. #5
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Wenns pufft, wird das wohl ne Fehlzündung sein. Zündung also mal einstellen. Wie sieht dnen die Fahne aus dem Auspuff aus?

  6. #6
    Tankentroster
    Registriert seit
    23.03.2008
    Beiträge
    161

    Standard

    Oder nachglühender Ruß in nem versifften Auspuff. Haste mal rein geguckt?
    Und Dein Gemisch ist zu fett, zumindest falls die Zündung o.k. ist.

    Gruß Shanty

  7. #7
    Avatar von heinz-herbert
    Registriert seit
    14.05.2008
    Ort
    Hanshagen
    Beiträge
    8

    Standard

    Die Fahne ist eigentlich ganz normal, qualmt ein bißchen, aber nicht übermäßig viel.
    Der Auspuff ist relativ neu, keine 500 km gelaufen.
    Nachglühen denke ich nicht,ist ja nicht so heiß.
    Wenn die Schwalbe läuft, läuft sie ja ganz sauber, auch im Stand.
    Bis heute nachmittag war der Fehler auch nur sporadisch, aber jetzt bekomm ich sie nicht mehr so richtig zum Fahren. Wie gesagt im Stand ganz sauberer Lauf.

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  2. Schwalbe geht aus, Zündkerze raus rein, Schwalbe geht an
    Von Jayjay im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.05.2009, 00:23
  3. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.