+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe geht aus


  1. #1
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard Schwalbe geht aus

    Moin. Ich Repariere gerade meine Simson Schwalbe KR51/1 nun habe ich ein Problem. Ich Starte die Schwalbe und sie spring gut an aber sobald ich so 500 meter gefahren bin und dann das gas wegnehme geht sie aus und springt auch nicht mehr an ! Ich weiß echt nicht mehr weiter bitte um Hilfe

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Jules,

    500m fahren und dann ausgehen, das hört sich nach Spritmangel an.
    Wenn das Schwimmernadelventil klemmt oder wegen klemmendem Schwimmer nicht freigegeben wird, dann läuft kein oder viel zu wenig Sprit nach.

    Mach mal das Belüftungslöchlein im Tankdeckel, den Tank, den Benzinhahn und den Vergaser gründlich sauber.

    Peter

  3. #3
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard

    Also der Benzienhahn is neu den vergaser und den tank habe ich zuvor gereinigt also daran sollte es eig nicht liegen. Ich persönlich tendiere zu den Vergasereinstellungen. Aber sie geht ja nur aus wenn ich das gas wegnehme und sie eig im standgas laufen sollte .. aber wenn es nur am standgas läge würde sie ja wieder anspringen .. als ich vorhin losgefahren bin hatte der motor auch erst nicht so viel leistung der drehte bei vollgas um 2. gang nucht sehr hoch aber nach soo 20 metern ging er dann wieder gut ab !

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Da ist's dann doch immer das gleiche Ding: Wenn sie kalt ohne Startvergaser gut anspringt, dann ist bei warmem Motor das Gemisch deutlich zu fett und sie säuft ab. Das Thema kommt bald dreimal am Tag ...

    Startvergaser-Funktion prüfen (schließt er ganz), und dann Leerlauf einstellen bei gründlich warmgefahrenem Motor.

  5. #5
    Glühbirnenwechsler Avatar von Jules822
    Registriert seit
    07.02.2009
    Ort
    Löhne
    Beiträge
    82

    Standard

    Ja das könnte echt gut sein das sie absäuft das problem hatte ich öfter .. muss ich mal prüfen danke

  6. #6
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Kurze Frage zum Startvergaser an dieser Stelle: Hab mir n Rep-Satz für das Ding geholt und will den nun einbauen. Gibt es eine Grundeinstellung? Wie weit sollte ich de goldene Schraube, die den Bowdenzug aufnimmt anfangs reindrehen? Hab hier mal was von 5mm Spiel "der Hülle" (welche auch immer gemeint ist...) bei geschlossenem Startvergaser gelesen...

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    So wie beim Gaszug auch - über den ganzen Lenkweg vom linken zum rechten Anschlag muss die Bowdenzughülle immer etwas Spiel übrig haben, 2mm fordert die Literatur und das reicht auch. Keine Wissenschaft draus machen - etwas mehr Spiel macht nichts, etwas zu knapp macht Ärger.

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  2. Schwalbe geht aus, Zündkerze raus rein, Schwalbe geht an
    Von Jayjay im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.05.2009, 00:23
  3. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.