+ Antworten
Ergebnis 1 bis 10 von 10

Thema: schwalbe geht aus.


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.05.2009
    Ort
    München
    Beiträge
    74

    Standard schwalbe geht aus.

    hey, ich hab eine schwalbe kr51/2 L.
    Sie läuft super, nur hab ich zwei probleme:

    1.wenn ich sie ankick und dann stehen lass geht sie nicht aus. wenn ich an einer ampel steh und davor meinetwegen im 3.gang 40gefahren bin geht sie auch nicht aus.also geht sie im leerlauf generell nicht aus.sie geht nur aus, wenn ich längere zeit mit 60 im 4.gang gefahren bin, dann die kupplung drück und runterschalte geht sie aus.
    kann es daran liegen, dass der motor für leerlauf zu wenig benzin bekommt, weil zu langsam nachkommt?
    bringts was wenn ich standgas erhöhe?

    2.oft zieht sie nicht, wenn ich niedrigturig fahr.wenn ich z.b. im zweiten 3.gang bin und dann kupplung drück in zweiten schalt und niedrigturig anfahr, dann zieht sie nicht.muss dann ne zeit lang 20fahren, weils nicht schneller geht .irgendwann zieht sie dann an.vllt auch was mit benzin zu tun?

    freue mich auf antworten, danke und lg.,

  2. #2
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    Hallo
    Habe heute mal meine Schwalbe untersucht da sich das Problem bei mir acuh ergeben hat (2.) bei mir ist der Benzinhahn dicht und es läuft kaum noch Sprit. Leerlauf ist bei mir super sobald ich einen Gang einlege bockt sie, zieht nicht oder sonstiges. Überprüf das doch mal bei dir

    gruß Daniel

  3. #3
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Stell sicher, das genügend sprit nachläuft und stell den Vergaser bei warmen Motor anständig ein.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    09.05.2009
    Ort
    München
    Beiträge
    74

    Standard danke...

    ...ok, nur weiß ich nicht wie ich den vergaser richtig einstelle? hab die schwalbe gebraucht gekauft und bis auf die zwei sachen läuft auch alles einwandfrei.

    wenn ich den kraftstoffhahn aufschraub läuft doch alles raus oder nicht?soll ich warten bis ich das benzin leergefahren hab und es dann machen?
    lg

  5. #5
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Halt einfach unter den Benzinschlauch und schau nach, ob da 250ml in einer Minute rauskommen. Dann kann der Sprithahn zu bleiben.

    Und wie man den Vergaser einstellt verrät dir die Suchfunktion. Bin grad zu faul das nochmal zu erklären... :wink:

  6. #6
    Glühbirnenwechsler
    Registriert seit
    09.05.2009
    Ort
    München
    Beiträge
    74

    Standard :)

    ok danke trotzdem für deine hilfe!

    lg und danke

  7. #7
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    wollmer mal nich so sein

    für die vergasereinstellung findest du sicher ne menge im "best of the nest", dem ersten thread in jedem schwalbennest-forum. auch diese seite hat sich als gute referenz gezeigt:
    http://www.mopedfreunde-oldenburg.de...16n1_16n3.html
    prüfe auf jeden fall, ob der richtige vergaser verbaut ist!! wenn sich der vergaer nicht so richtig einstellen lassen will, lohnt es sich evtl auch mal ihn auszubauen und zu reinigen. dann kannst du auch schauen ob die korrekten düsen verbaut wurden.

  8. #8
    Glühbirnenwechsler
    Registriert seit
    09.05.2009
    Ort
    München
    Beiträge
    74

    Standard ok dann mach ich hier weiter

    ok also ich habe den benzinnachschub getestet und es waren nur 235ml in einer minute
    ist das schlimm?wie kann ich des erhöhen?

  9. #9
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    das reicht.
    Bei etwa 50ml wird es sehr knapp.
    Wenn du trotzdem mehr willst, reinige den Benzinfilter, tausche die 4 Loch Dichtung, nimm den Zwischenfilter raus.

    aber 235ml reichen locker.
    ich komme auch nur auf 190.

    lg Bär


    edit: der Zwischenfilter im Benzinschlauch ist gemeint.

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Tank und Benzinhahn reinigen, Belüftungsloch im Deckel freipopeln... Da gibts nicht allzu viele Verdächtige.

    Ich halt die Durchflussmenge aber für unproblematisch und würd sagen, dass dein Problem eher von thermischer Natur ist.

    MfG
    Ralf

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  2. Schwalbe geht aus, Zündkerze raus rein, Schwalbe geht an
    Von Jayjay im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.05.2009, 00:23
  3. Schwalbe geht im Leerlauf aus und Warmstart geht nicht
    Von zizo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.