+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe geht beim Anhalten aus


  1. #1

    Registriert seit
    16.01.2009
    Beiträge
    2

    Standard Schwalbe geht beim Anhalten aus

    Hi,

    hab da mal ein Frage und zwar ist es bei mir mir seit heute so dass wenn ich an eine Kreuzung komme und Anhalten muss die Schwalbe ausgeht ohne das ich dagen etwas tun kann. bis gestern lief sie noch einwandfrei und seit heute fängt sie an zu Mukken. Vorhin war es sogar so schlimm das ich nicht mal mehr von der Schule loskam da sie zwar beim 20.ten Mal kicken ansprang, nach den ersten 10 Metern jedoch wieder ausging.
    ach noch nebenbei hab ne KR51/1 von 1968

    Bitte um Hilfe weiß nicht was das sein könnte.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Hallo Gary,

    mach mal 'ne ganz normale Wartung.

    Vom Freipopeln des Belüftungslöchleins in Tankdeckel, über Reinigen von Tank, Benzinhahn, Luftfilter und Vergaser (in genau dieser Reihenfolge!!), Zündung: Zeitpunkt kontrollieren, Unterbrecherkontaktabstand, Elektrodenabstand der Zündkerze bis zum Freipulen vom Auspuff.

    Peter

  3. #3

    Registriert seit
    16.01.2009
    Beiträge
    2

    Standard

    Danke erstmal für die schnelle Antwort werd ich machen zündung ist unwahrscheinlich hab ich vör ner Woche erst peinlichst genau mit Messuhr und allem kontrolliert. die Anderen Sachen werd ich dann mal durchchecken.

  4. #4
    Glühbirnenwechsler Avatar von Matschere
    Registriert seit
    06.09.2008
    Ort
    Leipzig
    Beiträge
    84

    Standard

    hi
    hast du beim einstellen auch alles schön fest gemacht?
    nicht dass sich die grundplatte wieder verschoben hat.
    schau lieber noch einmal nach is doch keine große mühe!
    gruß aus LE
    Mathias

  5. #5
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    Mh , du sagst beim anhalten , also wenn du auskuppelst und bremst , leg mal den ersten gang ein mit gezogener kupplung und schau mal ob dein mopet sich fortbewegen will , wenn ja das heist deine kupplung trennt nicht mehr richtig , kupplung neu einstellen , wie findest du hier im nest .


    bambam

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Sich fortbewegen... Manchmal wollen sie doch ein wenig.

    Besser ist wenns MOped warm ist. geht der Motor beim Wechseln vom Leerlauf zum 1sten Gang in der Drehzahl runter.

    nen kleinen Ruck vorwärts dars nämlich schon geben :wink:

+ Antworten

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  2. Schwalbe geht aus beim Anhalten / Bremsen - Tip gesucht
    Von momo im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.06.2006, 20:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.