+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe geht beim Auskuppeln aus (sporadisch)


  1. #1
    Schwarzfahrer
    Registriert seit
    14.06.2010
    Beiträge
    11

    Standard Schwalbe geht beim Auskuppeln aus (sporadisch)

    Hallo,

    ich habe ein Problem, dass meine Schwalbe beim auskuppeln aus Reisegeschwindigkeit an Gefällen oder vor Ortschaften ausgeht. Sprich ich zieh die Kupplung und zack aus. (wenn ich einkupple, dann ist sie sofort wieder an). manchmal schaff ich es sie durch massives Gas geben beim auskuppeln am leben zu halten, aber auch dann nimmt sie dies sehr widerwillig an. Sobald ich aber eine Geschwindigkeit von 40 (laut Tacho) unterschreite läuft sie wieder ganz normal. Standgas hält sie super, beschleunigt wie immer, fährt ihre 65 laut Tacho (also rund 60 real) und verbraucht um die 2,5l auf 100km.

    Zur Vorgeschichte:

    Vor 2 Wochen eine Strecke von rund 100km gefahren, ohne Probleme, wie auch die Zeit davor. (geht beim auskuppeln nicht aus). Dann kurze Wartung durchgeführt. Zündkerze kontrolliert, schön rehbraun nur der Elektrodenabstand etwas weit, rund 0,6mm. Auf 0.4mm eingestellt, wieder eingebaut und die 100km zurück gefahren. Am ersten Gefälle sofort beim auskuppeln das Problem mit dem Ausgehen, dazu ein "ruckeln" im Teillastbereich. Zu Hause die Kerze kontrolliert. Ist eine M14-240 mit einem Soll-Abstand von 0,6mm (war also nicht verstellt). Ich weiß, dass ist die falsche Kerze aber sie lief 2000km ohne Probleme, bis ich den Abstand verkleinert habe.

    Heute habe ich dann eine M14-260 (Beru Iso) mit 0,4mm Abstand eingebaut und wieder rund 100km gefahren. Die ersten 20-40km keine Probleme, alles wieder super. aber dann ging es wieder los, dass sie beim Auskuppeln wieder teilweise ausging.

    Das Ausgehen tritt jedoch nicht immer auf und nur aus Reisegeschwindigkeit im 4. Gang. wenn ich aus der selben Drehzahl im 3. Auskupple ist alles so wie es sein soll.

    Demnächst will ich wieder die 240er mit dem 0,6er Abstand einbauen (hab zurzeit keine 0,6er Lehre da) und schauen was dann passiert, aber vielleicht hat ja von euch noch wer einen anderen tipp für mich.

    Technisches:

    -Schwalbe KR51/2L
    -Vape Zündung
    -Motor rund 2.400km gelaufen
    -1/50 selbstgemischt
    -Tankbetlüftung frei
    -Zündung eingestellt
    -Gas- und Starterzug freigängig und mit leichtem Spiel verbaut
    -Abgassystem frei

    mal schauen was es so sein kann :)

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Albern eigentlich, aber die 16N1 sind darauf empfindlich: Hängt vielleicht der Überlaufschlauch im Fahrtwind?

  3. #3
    Schwarzfahrer
    Registriert seit
    14.06.2010
    Beiträge
    11

    Standard

    kann durchaus sein, was bewirkt das?

    (hatte den verdacht auch schon ein wenig, erschien mir dann aber zu abwegig, dass die vorbei strömende luft einen unterdruck erzeugt und dann die schwimmerkammer "leer" zieht)

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Schwimmerkammer der 16N1 kann nur durch den Überlauf atmen. Deswegen muss am Ende des Überlaufschlauchs immer Neutraldruck herrschen, und verstopft darf er auch nicht sein.

    Bei den 16N3 ist der Kamin links am Gasschieber tatsächlich hinaufgebohrt. Somit ist der Druckausgleich in der Kammer immer gegeben, egal was der Überlauf so treibt. Beim 16N1 ist dieser Kamin im Guss zwar vorhanden, aber nicht gebohrt.

  5. #5
    Schwarzfahrer
    Registriert seit
    14.06.2010
    Beiträge
    11

    Standard

    dann liegt es wahrscheinlich daran, da ich den schlauch leicht versetzt habe. (sachen gibts :) )

  6. #6

    Registriert seit
    14.05.2010
    Beiträge
    4

    Standard

    Hmm hab das selbe Problem mit meiner S51 mit 16n1-11 Vergaser. Soll ich den Überlaufschlauch also am besten aus dem Fahrtwind hängen? Momentan geht der zwischen dem Hauptständer durch. Wo bring ich den dann am besten unter?

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn er unten senkrecht heraustritt, soll einfach der Überstand möglichst gering sein, ein Zentimeter etwa. Dann baut der Fahrtwind keinen störenden Druckunterschied auf.

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/2 geht sporadisch aus, brauche HILFE
    Von mr.maddox im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.05.2008, 20:12
  2. Schwalbe geht sporadisch aus - Wärme?
    Von MasterofDesaster im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.06.2007, 08:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.