+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Schwalbe geht beim gasgeben aus


  1. #17
    Schwarzfahrer
    Registriert seit
    03.05.2010
    Beiträge
    13

    Standard

    sooo...ich hab nun erstmal ne neue Zündkerze gekauft unzwar die Isolator M14-260...seitdem hab ich nen enormen sprung gemacht...ich bin schon wieder 60 gefahren^^

    Nun hab ich das Problem das ich beim einstellen des Vergasers oft das so hab, dass sich die Drezahl voll erhöht, sprich die bleibt im höchsten bereich stehen das ich denke die explodiert gleich. Da kann ich dann einstellen was ich mag es tut sich nichts... nur im Fahren geht se runter...

    Jemand ne ahnung wies weiter gehen könnte?

    Achja....qualmen tut se fast nimmer.............


    Gruß

    David

  2. #18
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    wie weit ist denn die Standgasschraube drinnen? (die die den Anschlag für den Gasschieber darstellt)
    am besten du baust mal das Gummi zwischen Luftfilter und Vergaser aus und guckst mit einem Spiegel, wie groß der Spalt unten am Schieberkolben ist (wenn du das gas nicht betätigst) es sollte ein kleiner Spalt zu sehen sein, wenn du durch den Vergaser gucken kannst ist das Standgas zu hoch eingestellt.

  3. #19
    Schwarzfahrer
    Registriert seit
    03.05.2010
    Beiträge
    13

    Standard

    ok....ich werds mal testen...könnt ihr nicht vllt mal kurz messen gehen wie weit die einstellschrauben bei euch rausgucken?

    ....die schraube wo ich den gaszug mit anziehen kann wenn ich se rein dreh ist bei mir auch leicht krum....beim drehen eiert die rein oder raus...

  4. #20
    Schwarzfahrer
    Registriert seit
    03.05.2010
    Beiträge
    13

    Standard

    ...hab gerade geguckt...da ist kein spalt....das ding ist fast bis zur helfte auf...

  5. #21
    Tankentroster Avatar von fettebeute
    Registriert seit
    25.08.2009
    Ort
    München
    Beiträge
    135

    Standard

    Bis zur Hälfte ist auf jeden Fall zu viel.
    Schraub die Gasschieberanschlagschraube mal ganz raus. Die könnte verbogen sein und den Scheiber klemmen.
    Das passiert bei Anfängern schon mal, dass sie die zu weit reinschrauben und dadurch beschädigen. Sollte das der Fall sein, musst du sie wechseln. Fahren kannst du aber fürs erste auch ohne, nur hast du dann kein Standgas und musst mit der Hand am Gasgriff dafür sorgen, dass der Motor im Stand nicht ausgeht :)
    Es ist das Einfache, das schwer zu machen ist.

  6. #22
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    ja, auf jeden Fall zu viel. wie breit der Spalt genau sein muß kann ich dir nicht sagen, ich hab meine auf irgendwas zwischen einem und 3 mm. bis zur hälfte offen ist ja schon fast vollgas.
    edit nr 2:
    schraub die Anschlagschraube mal ganz raus.
    biege sie gerade, wenn sie krumm ist und guck vor allem erstmal ob der Schieber ohne Schraube frei bewegen lässt und den Kanal ganz verschließt.
    wenn er das nicht tut, ist unter Umständen der Bowdenzug zu kurz eingestellt (an dem GEwinde, das unterm Lenker hängt)
    baue dann mal den Schieberkolben aus, und gucke ob er Schleifspuren hat.
    wenn nicht ist alles OK. Ohne die Anschlagschraube kann sich der Schieber in der Hülse drehen, da er unten nicht gerade ist kann da alles mögliche bei passieren, außer das das Moped vernünftig läuft..

    edit:
    besorg dir mal nen neuen BVF 16N1-5. für rund 50€ sind die zu haben. die sind auf dem Prüfstand eingestellt worden. das einzige was da eingestellt werden kann ist das Spandgas. das stellst du am besten ein, bevor du den Vergaser einbaust. Schlitz nach Augenmaß auf etwa 2-3 mm einstellen, Moped warmfahren und das Standgas ein wenig, +/- 1/2 halbe Umdrehung, nachregeln..

  7. #23
    Tankentroster
    Registriert seit
    11.04.2010
    Ort
    Wien/Mannheim
    Beiträge
    183

    Standard

    "... oder das Lieblingstankdeckelbelüftungslöchlein ist nicht frei..."

    ich habe ein ähnliches problem aber erst seit kurzem. Die schwalbe(kr51/1 Bj 64) bockt ein wenig beim fahren, im ersten und zweiten gang nimmt sie teils das gas nicht so richtig an.. Ich dachte es würde daran liegen, dass ich zuletzt mal Super getankt hab. Jetzt ist mir aber gerade aufgefallen, dass ich meine arbeitshandschuhe unter der sitzbank auf dem tankdeckel liegen hatte. Kann das der grund für das ganze gewesen sein??? einfach weil ich das kleine luftloch blockiert habe?

    Chris

  8. #24
    Flugschüler Avatar von Christian K
    Registriert seit
    16.05.2010
    Ort
    Ostseeküste
    Beiträge
    288

    Standard

    Wenn das Belüftungsloch nicht richtig frei ist, merkst du das erst wenn du schneller fahren willst. das Benzin strömt nicht schnell genug in den Vergaser. Wennd er dann lehr ist fängt die Schwalbe an auszusetzen. wenn du das Moped dann abstellst und ne Minute wartest läuft das Moped als wäre nix gewesen... bis der Vergaser wieder lehr ist, ca 150m.
    ähnliche symptome Zeigen sich, wennd er Vergaser nicht richtig dicht ist oder er überläuft weil entweder die Dichtung nicht dichtet oder der Schwimmer nicht richtig eingestellt ist. Dann steigen gerne Luftblasen in den Benzinschlauch und bleiben vor/in zusätlich eingebauten /dem eigentlichen Filter hängen (das ist mir mit dem alten Vergaser öfters passiert)
    aber Arbeitshandschuhe auf dem Tankdeckel (am besten aus Leder) könne das loch schon zu drücken..

    mit Super läuft meine Schwalbe aber auch nicht so toll...

    Edit: ein hoch dem Fingerfasching...

  9. #25
    Tankentroster
    Registriert seit
    11.04.2010
    Ort
    Wien/Mannheim
    Beiträge
    183

    Standard

    ok, die mal unter der sitzbank für ordnung gesorgt- jetzt kriegt sie wieder luft, die gute:)
    Was könnten den noch Gründe dafür sein, dass die Schwalbe diese Aussetzer macht? Außer dem undichten vergasser(habe ich gerade erst abgedichtet)und schwimmer..und wie stellt man den schwimmer den am besten ein?
    und zu guter letzt wie erkenne ich, ob die stell schraube am vergaser richtig eingestellt ist? ich mein klar, wenn sie komplett falsch eingestellt ist säuft der motor ab, aber wie erkenne ich ob sie optimal eingestellt ist?

    danke!

  10. #26
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Die optimale Einstellung kann man nicht erkennen, die muss man in wahrsten Sinne des Wortes erfahren.

    Eine Strecke aussuchen, die man ungestört fahren kann. Dann bei immer gleichen Wetterbedingungen (Temperatur, Wind, Feuchte, Luftdruck) diese Strecke mit unterschiedlichen Einstellungen von Zündung, Vergaser, etc. pp fahren.
    Dabei jede Veränderung einzeln vornehmen und dann vergleichen, was sich bezüglich des Optimierungsziels wie verändert.

    Aussetzer können durch marode Zündkerze, Kerzenstecker, Kabel, Zündspule, U-Kontakt und Kondensator entstehen und eben auch durch Störungen in der Spritversorgung.

    Peter

  11. #27
    Schwarzfahrer
    Registriert seit
    03.05.2010
    Beiträge
    13

    Standard

    @ Bronco

    so hab ich ihn eingestellt

    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

  12. #28
    Schwarzfahrer
    Registriert seit
    03.05.2010
    Beiträge
    13

    Standard

    Kann denn vllt einer von euch mir mal eben die Maße sagen...wie weit eure einstellschrauben rausgucken?
    Damit ich en grobes Richtmaß habe.

    Danke

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. KR 51/2 E geht beim Gasgeben aus
    Von benny87 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.08.2014, 13:41
  2. Geht beim Gasgeben aus
    Von Broesel im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.04.2005, 20:56
  3. Geht beim gasgeben aus
    Von Benne im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.11.2004, 22:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.