+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Schwalbe geht einfach aus


  1. #1

    Registriert seit
    08.06.2004
    Beiträge
    6

    Standard

    Hallo ich hatte dieses Problem schon einmal beiläufig geschildert.
    Meine KR51/2 mit KR51/1 Motor springt perfekt immer beim ersten mal an,.. fährt dann ne Weile super und geht dann fast immer irgendwann aus. Dann geht sie oft aber auch wieder beim ersten mal treten wieder an. Also nich falsch verstehen sie geht einfach während der Fahrt aus, auch bei Höchstgeschwindigkeit und da nützt gang einlegen und kommen lassen beim ausrollen gar nichts. Was kann das sein?

  2. #2
    psg
    psg ist offline
    Tankentroster Avatar von psg
    Registriert seit
    15.09.2003
    Ort
    Hannover Nord
    Beiträge
    141

    Standard

    Moinsen !!

    Hatte das bei meiner /1 auch mal. hab dann kerze, kontakte und kondensator ersetzt. seitdem is ruhe.

    gruß Peter

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  2. Schwalbe geht einfach aus!
    Von Schlafmutze im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.09.2009, 18:52
  3. schwalbe geht einfach aus
    Von Schwalbinorio im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 04.04.2009, 13:35
  4. Schwalbe geht einfach aus !
    Von Mugel im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 17.12.2006, 21:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.