+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe geht bei fahrt aus


  1. #1
    Tankentroster Avatar von KR51/1mäx
    Registriert seit
    26.04.2009
    Ort
    89542 Herbrechtingen
    Beiträge
    162

    Standard Schwalbe geht bei fahrt aus

    hi

    hab mal wieder n problem mit meiner KR51/1
    bei ca. 50 km/h war die leistung völlig weg und die schwalbe ging aus und seitdem auch nicht mehr an vergaser wurde erst vor 2 tagen gereinigt davor ist sie 30 min ohne probleme gelaufen
    hat jmd ne idee worans liegen könnte?

  2. #2
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey KR51/1mäx,

    das kann viele Gründe haben...
    Kommt denn überhaupt noch ein Zündfunke?

    Geh am besten mal nach dieser Anleitung vor: >> Startprobleme (am Beispiel der KR51/2E)

    Gruß schwalbenraser-007 :wink:

  3. #3
    Tankentroster Avatar von KR51/1mäx
    Registriert seit
    26.04.2009
    Ort
    89542 Herbrechtingen
    Beiträge
    162

    Standard

    ja ich denk schon sonst wär sie ja vorher nich einwandfrei gelaufen oder?

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard Re: Schwalbe geht bei fahrt aus

    Zitat Zitat von KR51/1mäx
    hi

    hab mal wieder n problem mit meiner KR51/1
    bei ca. 50 km/h war die leistung völlig weg und die schwalbe ging aus und seitdem auch nicht mehr an vergaser wurde erst vor 2 tagen gereinigt davor ist sie 30 min ohne probleme gelaufen
    hat jmd ne idee worans liegen könnte?
    Ja und , da kann trotzdem Dreck im Vergaser sein
    Immer schön den Auspuff freihalten

  5. #5
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Zitat Zitat von KR51/1mäx
    ja ich denk schon sonst wär sie ja vorher nich einwandfrei gelaufen oder?
    Wenn sie vorher noch gelaufen ist und jetzt plötzlich nicht mehr anspringt, dann kann da ja irgendwas nicht mehr stimmen, oder? :wink: Eine Zündung kann ihren Geist auch schnell mal aufgeben...

    Also check erst mal den Zündfunken! Geh am besten nach der Anleitung vor, damit Du eingrenzen kannst, wo der Fehler liegt.

    Gruß schwalbenraser-007 :wink:

  6. #6
    Tankentroster Avatar von KR51/1mäx
    Registriert seit
    26.04.2009
    Ort
    89542 Herbrechtingen
    Beiträge
    162

    Standard

    jo ok werd ich machen mal schauen obs klappt^^

  7. #7
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Ich drück die Daumen

+ Antworten

Ähnliche Themen

  1. Schwalbe geht in der fahrt aus?
    Von N_DICKS im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 19.08.2005, 17:29
  2. Schwalbe geht während Fahrt aus!
    Von bulli im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.04.2004, 12:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.