Thema geschlossen
Ergebnis 1 bis 5 von 5

Thema: Schwalbe geht bei der Fahrt aus


  1. #1
    Schwarzfahrer
    Registriert seit
    09.02.2011
    Ort
    Bergisch Gladbach
    Beiträge
    21

    Standard Schwalbe geht bei der Fahrt aus

    Hallo,
    ich habe ein Problem und hoffe, dass Ihr mir helfen könnt.
    Meine Schwalbe geht während der Fahrt einfach so aus, wenn das passiert ist funktionieren Blinker und Hupe auch nicht mehr. Manchmal geht sie danach direkt wieder an, wenn man an einem Berg steht kaum mehr. Wenn sie aber am Berg angeht, dann geht sie zwei Sekunden später wieder aus, wenn man nicht Gas gibt. Anfahren ist so komplett unmöglich. Brauche dringend Eure Hilfe, da ich erst seit drei Wochen Schwalbe fahre. DANKE.

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Von was für einer Schwalbe ist die Rede?
    Ob Blinker und Hupe damit im direkten Zusammenhang stehen, müsste geprüft werden.
    Gehen die Sachen denn sonst wenn der Motor nicht läuft? Falls nein ist hier wahrscheinlich die Batterie ursächlich.
    Das Bergphänomen könnte am Schwimmer oder evtl. am überflüssigen, zusätzlichen Filter im Spritschlauch liegen. Sprich Spritzufuhr zu gering.
    Macht sie sowas nur bergauf oder geht sie auch auf gerader Strecke einfach aus? Lässt sie sich nach ca. 10 min wieder normal starten und fahren?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Hallo Viktor,

    wenn Blinker und Hupe nur bei laufendem Motor wollen, dann ist die Batterie im Popo oder nicht da.
    Ansonsten würde ich zu einer gründlichen Wartung, besonders Spritversorgung, Vergaser und Auspuff raten.
    Lies mal hier im Forum die letzten 200 bis 300 Threads, schau ins BUCH, in die FAQ, in "Best of the nest..." und auch ins Wiki, da wirst Du fündig.

    Peter

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn das möp bevorzugt an steigungen ausgeht (wahrscheinlich auch noch mit relativ leerem tank?) ist die benzinversorgung dringend tatverdächtig. zu prüfen:

    *tankeckelbelüftungsloch (frei?)
    *benzinhahn (dicht? durchflussmenge in ml/min?, siebe sauber?)
    *benzinleitung (zusatzfilter vorhanden? falls ja -> raus damit)
    *vergaser (generelle überprüfung und wartung kann nicht schaden, besonderes augenmerk auf schwimmer, schwimmerstand und nadelventil legen)

    mit den genannten stichworten solltest du dich jetzt erst mal ein wenig schlau lesen, wenn du noch fragen hast immer her damit ;-)
    ..shift happens

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Mopped in Ordnung bringen und dann gucken.

    Bis dahin ist hier zu.

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

Thema geschlossen

Ähnliche Themen

  1. Schwalbe geht bei fahrt aus
    Von KR51/1mäx im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.09.2009, 12:01
  2. Schwalbe geht bei voller Fahrt aus!
    Von dirk121075 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 16.05.2006, 21:41
  3. Schwalbe geht in der fahrt aus?
    Von N_DICKS im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 19.08.2005, 17:29

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.