+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe geht aus heiterem Himmel aus


  1. #1
    bhw
    bhw ist offline
    Schwarzfahrer Avatar von bhw
    Registriert seit
    16.04.2012
    Ort
    Vechelde
    Beiträge
    11

    Standard Schwalbe geht aus heiterem Himmel aus

    Hallo,

    hat jemand einen Rat oder kann mir jemand eine Richtung aufzeigen?

    Meine Schwalbe fährt, abgesehen von den Gängen die ständig raus fliegen, ganz gut. Doch plötzlich, aus heiterem Himmel zieht sie nicht mehr und der Motor ist aus.

    Sie springt auch nicht mehr an. Zumindest nicht sofort.

    Eine halbe Stunde ohne Startversuch und sie läuft als ob nichts gewesen wäre. Allerdings geht das mit der Pause nur, solange ich keine Startversuche mache.


    Kann sowas auch an einer defekten Batterie liegen?

    Für Tipps wäre ich dankbar!

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Ganz sicher ist da nicht die Batterie schuld, mit der Zündung hat die nämlich nichts zu tun. Da du uns leider nähere Informationen zu deiner Schwalbe vorenthältst gebe ich dir den Tipp einmal "Wärmeproblem" in die Suche einzugeben oder im Wiki bei uns zu schauen.
    Da wird dir sicher geholfen.
    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Nachbar,

    die Batterie hat nüscht, reinweg gar nüscht mit dem Starten bzw. dem Zündfunken zu tun.
    Das liest sich entweder wie zu fettes Gemisch oder Wärmeproblem.

    Wenn der Motor ausgeht, hast Du dann unverzüglich schon mal nachgeschaut, ob ein Zündfunke vorhanden ist und wie das Kerzenbild aussieht?

    Peter

  4. #4
    bhw
    bhw ist offline
    Schwarzfahrer Avatar von bhw
    Registriert seit
    16.04.2012
    Ort
    Vechelde
    Beiträge
    11

    Standard

    Hallo nach Hamburg und hallo nach gleich um die Ecke!

    Vielen Dank für die super schnellen Antworten!
    Bei meiner Schwalbe handelt es sich um eine Halbautomatik.
    Das Problem hatte ich vor einiger Zeit schon mal bei einer Fahrt von Wierthe nach Vechelde (für totoking: das sind so 4 km). Heute wollte ich nochmal das super Wetter nutzen und bin zu meiner ersten großen Fahrt mit der Schwalbe gestartet. Braunschweig! 12 km. Lief auch super und ohne Problem! Habe in der Stadt bei Karstadt am Gewandhaus geparkt. ... war essen und beim Friseur... dann bin ich zu Hornbach ... etwa 2 km... war vielleicht 15 Min. drin.... und dann bin ich nurnoch 1 km weit gekommen. Europaplatz war Ende.

    Mit der langen Strecke ist sie gut klargekommen. Nach dem sie sich abgekühlt hatte und nur zwei kurze Strecken gefahren wurden war Ende.

    Ich hatte eine halbe Stunde gewartet und konnte dann ohne Zucken wieder die 12 km zurückfahren.

    Komisch!
    Tritt das Wärmeproblem vielleicht wegen des Fahrtwindes bei der langen Strecke nicht auf?

    Grüße
    Bodo

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Bodo,

    Deine Beschreibung liest sich für mich weniger nach Wärmeproblem, sondern eher nach zu fettem Gemisch.

    Hast Du mal nach der Kerze geschaut, bzw. eine ausprobierte andere eingeschraubt, wenn das Problem zuschlägt?

    Zu fettes Gemisch kann daran liegen, dass der Starterzug zu straff gespannt ist oder dass die Gummidichtscheibe im Starterkolben nix mehr taugt oder dass der Schwimmerpegel zu hoch ist (Senfglasmethode im Wiki lesen).

    Peter

  6. #6
    bhw
    bhw ist offline
    Schwarzfahrer Avatar von bhw
    Registriert seit
    16.04.2012
    Ort
    Vechelde
    Beiträge
    11

    Standard

    Hallo Peter,

    danke für die Antwort!

    Muss mich wohl erstmal hier durchs Forum lesen, bevor ich hier als 1000er das gleiche Problem poste.

    Kerzentest muss ich noch machen. Werde mir auch (gem. Deinem Tipp mit der Zündkerzenbox) eine Zweite mit Kerzenschlüssel unter die Sitzbank legen.

    Wo ich Dich aber gerade anspreche: Wir hatten schon wegen der rausspringenden Gänge gepostet. Habe etwas an den Schrauben gedreht. Geht auch etwas besser. Problem ist aber nicht weg. Im Internet werden für die Halbautomatik "Kupplungspakete" angeboten. Kann man mit soeinem Paket das Problem beheben? Ist der Austausch einfach?

    Grüße
    Bodo

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Bodo,

    eine neue Kupplung löst leider kein Problem mit der Schaltung. Das wird eher an der Schaltmimik liegen:
    AKF Automobile Kraftr
    Das ist aber nur bei Total-Op zugänglich. Dagegen ist die Kupplung doch recht einfach.
    Ich würde dazu DAS BUCH lesen.

    Peter

+ Antworten

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 08.02.2011, 22:03
  2. Antworten: 7
    Letzter Beitrag: 13.05.2010, 23:27
  3. Mehr kann man nicht tun, um in den Himmel zu kommen;)
    Von Sailorman112 im Forum Smalltalk
    Antworten: 0
    Letzter Beitrag: 06.04.2010, 23:51
  4. Schwalbe geht aus, Zündkerze raus rein, Schwalbe geht an
    Von Jayjay im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.05.2009, 00:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.