+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Schwalbe geht immer wieder aus!


  1. #1

    Registriert seit
    17.07.2010
    Ort
    KONSTANZ
    Beiträge
    4

    Standard Schwalbe geht immer wieder aus!

    Hi zusammen,

    ich hbae vor ca. 3 Monaten eine Schwalbe 51/1 K gekauft. kam nicht dazu zu fahren und jetzt wird das Dingens in Betreib genommen.
    Leider springt sie sehr schlecht an. Habe nach den Zündkerze geschaut, die hat Funken, ist aber eher nass.
    Wenn ich das Moped dann anrenne läuft sie und an der Ampel säuft sie dann wieder ab. Manchmal läuft aber das Standgas perfekt und sie muckt überhaupt nicht. deswegen glaube ich auch nicht dass es etwas mit den Vergasereinstellungen zu tun hat.
    Leider bin ich erst am Anfang meiner Schrauberkarriere und ich habe (noch) 2 Linke Hände. Habe früher mal ein bisschen an Mofas geschraubt, aber nicht zu viel.
    Habe auch schon den Vergaser ausgebaut und gereinigt. den Sollte auch sauber sein.

    Habe die Befürchtung, dass evtl. auch Rost im Tank sein könnte. hat leichte Rostspuren, aber al ich das Moped gekauft hatte, war der Tank voll und sie lief auch bei den beiden Besichtigungsterminen super. Auch leicht angesprungen.

    Wer Tips und tricks hat, wie ich das schöne Ding dauerhaft zum laufen bringe, dem wäre ich sehr dankbar...

    Danke und Grüße

    schatzinger

  2. #2
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Hahn auf Reserve oder auf normal stehen?
    Stelle den Vergaser trotzdem mal neu ein, auch wenn du meinst, dass es damit nichts zu tun hat. Auch Schwimmerstand kontrollieren, daran lags bei mir.

    Gruß
    Fabi

    P.s. komme übrigens auch aus der Nähe von KN
    simson-treffen-2012-in-baden-württemberg.de/

  3. #3
    Schwarzfahrer Avatar von Roadrunner1978
    Registriert seit
    15.07.2010
    Ort
    Singen
    Beiträge
    17

    Standard

    Hallo Schatzinger,


    ich denke das dein Bezinhahn etwas verstopft ist und nicht genug Sprit duchlässt.
    Eine andere Möglichkeit könnte der Unterbrecher oder der Kondensator sein.
    Könnte auch sein das sich die Zündung verstellt hat.
    Genau kann ich dir das auch nicht sagen da muss ich erst mein Kumpel fragen der kennt sich mit Simsons aus.
    Übrigens ich komme aus dein Landkreis und zwar aus Gottmadingen.
    Im Momend bin ich leider nicht Mobil weil mein Motor bei der Generalüberholung ist. Hoffe er kommt nächste Woche.


    Hoffe ich konnte dir ein bissel helfen.


    Grüße Thomas

  4. #4
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Naja wenn er sagt, dass sie Absäuft, dann liegt es wohl eher am Vergaser... und die Kerze ist auch eher nass, also tippe ich auch nicht auf zuwenig Benzin...
    simson-treffen-2012-in-baden-württemberg.de/

  5. #5
    Schwarzfahrer Avatar von Roadrunner1978
    Registriert seit
    15.07.2010
    Ort
    Singen
    Beiträge
    17

    Standard

    ja Fabi,

    er hat aber geschrieben das er Rost im tank hat deswegen die verstopfung im Benzinhahn.

    Gruß Thomas

  6. #6
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Daher meine Frage auf welcher Stellung der Benzinhahn steht Rostteilchen und so sammeln sich normal immer auf dem Boden des Tankes, wenn er auf Reserve stehen hat wird das Benzin genau das angesaugt.
    simson-treffen-2012-in-baden-württemberg.de/

  7. #7
    Glühbirnenwechsler
    Registriert seit
    01.07.2010
    Beiträge
    59

    Standard

    Choke eventuell einfach nur gezogen?! Dann läuft sie bei den Temperaturen nicht und würde auch mehr Benzin bekommen vllt deswegen die feuchte Zündkerze. Gruß

  8. #8
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Dazu fällt mir noch ein: hat der "choke" genügens spiel im ungezogen zustand? ca.2mm?
    simson-treffen-2012-in-baden-württemberg.de/

  9. #9

    Registriert seit
    17.07.2010
    Ort
    KONSTANZ
    Beiträge
    4

    Standard

    Hi,
    danke für die vielen Tips. ich weiss leider nicht wie man den Schwimmerstand kontrollieren kann. das müsste mir noch einer von euch sagen. Zum Thema Vergaser einstellen habe ich was gefunden. das sollte ich hinbekommen.

    zu euren Punkten:;
    ...Choke hat genug spiel
    ...Benzinhahn steht auf Normal

    kann mir einer von euch beiden ein gutes Buch empfehlen mit schönen Explosionszeichnungen, dass auch "linkshänder" wie ich sowas reparieren kann.

    Danke euch und schönes Wochenende

  10. #10
    Schwarzfahrer Avatar von Roadrunner1978
    Registriert seit
    15.07.2010
    Ort
    Singen
    Beiträge
    17

    Standard

    hi Schatzinger,

    auf jedenfall solltest du dir das Schwalbenbuch zulegen hier ist ein Link dazu.
    Das Schwalbe Buch. Ein Ratgeber: Amazon.de: Erhard Werner: B
    In diesen Buch findest du alles wenn du mit der Schalbe probleme hast. Ist sehr zu Empfehlen.
    Habe es auch für meine S51 und habe es durch das buch immer wieder zu laufen gebracht.

    Hoffe ich konnte dir Weiterhelfen

    Gruß Thomas

  11. #11
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zum schwimmer hier schauen:

    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    bzw. fütter die Suche mal mit "Senfglasmethode"
    simson-treffen-2012-in-baden-württemberg.de/

  12. #12

    Registriert seit
    17.07.2010
    Ort
    KONSTANZ
    Beiträge
    4

    Standard

    HI Zahnradstosser,

    die Saison beginnt wieder und ich habe das Problem leider noch nicht in den Griff bekommen, da mir über die winterzeit leider keine geschicklichen finger gewachsen sind

    hast du Lust mal bei mir vorbeizukommen und den Vergaser einzustellen. gegen nen Kasten oder geringes entgelt?!

    Danke

  13. #13
    Glühbirnenwechsler
    Registriert seit
    24.05.2006
    Ort
    Münster
    Beiträge
    64

    Standard

    Der Choke mit beiden Mutter ganz am Vergaser angeschraubt, das war bei mir mal das Problem!

  14. #14
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von MopedFan16 Beitrag anzeigen
    Der Choke mit beiden Mutter ganz am Vergaser angeschraubt, das war bei mir mal das Problem!
    bevor isch misch uffreesch, isses mir liwwer egal !

  15. #15
    Tankentroster
    Registriert seit
    03.09.2005
    Ort
    Wiesbaden
    Beiträge
    149

    Standard

    @ Wessischrauber der MopedFan16 meint damit ob der Startvergaser denn fest an den Gaser geschraubt wurde, denke ich jedenfalls das er das meint. *grins*
    Gruß Dirk

+ Antworten

Ähnliche Themen

  1. Schwalbe geht immer wieder aus wenn sie warm ist ?
    Von SchwalbenMidgar im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.08.2008, 22:52
  2. Schwalbe geht immer wieder aus
    Von der-silvio im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 26.07.2007, 18:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.