+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe geht immer wieder aus wenn sie warm ist ?


  1. #1

    Registriert seit
    14.08.2008
    Beiträge
    2

    Standard Schwalbe geht immer wieder aus wenn sie warm ist ?

    Moin,

    meine Schwalbe Kr 51/2 springt klasse an und fährt dann auch relativ gut.
    wenn ich sie aber kurz ausmache weil ich z.bsp kontoauszüge hole, tanke, oder einkaufen gehe springt sie zwar wieder an jedoch geht sie wenn ich an die ampel oder kreuzung heranfahre einfach aus.
    dann hilft kein ankicken mehr.
    meistens muss ich sie anschieben (was auch nicht immer klappt) , was an einer kreuzung sehr unpraktisch ist ^^
    sie läuft auch nicht mehr so gut sondern sackt von der drehzahl irgendwie ab.

    da ich nicht der beste schrauber bin frage ich euch an was es liegen kann.
    ich will sie nicht unbedingt für teuer geld in einer werkstatt durchchecken lassen :(


    ich bedanke mich schonmal für jegliche hilfe
    mfg
    schwalbenMidgar ^^

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin, willkommen im Nest !
    Lies Dir mal das hier aufmerksam durch... :wink:
    Gruß aus Braunschweig

  3. #3

    Registriert seit
    14.08.2008
    Beiträge
    2

    Standard

    vielen dank für den link.

    ist es auch das wärmeproblem wenn die schwalbe wenn sie wieder kalt ist sich nicht ankicken lässt ?
    das ist nämlich bei mir der fall.
    wenn sie an der kreuzung ausging oder an meiner garage und ich sie bis zum nächsten tag stehen lasse, lässt sie sich nicht ankicken sondern nur anschieben.

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    ... dann hört es sich nach "Absaufen" an. Ähnliche Symptomatik hatte ich kürzlich wegen gelockertem Schwimmerventil. Schau mal in den Vergaser.

  5. #5
    Glühbirnenwechsler Avatar von JJFlash
    Registriert seit
    26.09.2005
    Ort
    Kastorf
    Beiträge
    66

    Standard

    Hi

    oder Zündkontakte...

    wenn der Hocker komisch - also schlecht - läuft ist meine Vorgehensweise
    mittlerweile:
    1.) andere (neue) Zündkerze testen - wenn´s das nicht ist -
    2.) Zündkontakte prüfen - die verstellen sich gerne mal ´n bischen
    3.) kommt, wenn das getan ist

    Gruß JJ 8)

    PS: Wenn Sie kalt auch nicht anspringt, kann´s kein Wärmeproblem sein.

+ Antworten

Ähnliche Themen

  1. schwalbe geht au wenn sie warm ist und nicht wieder an
    Von romin im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 10.04.2009, 13:30
  2. Meine Schwalbe geht immer aus... wenn sie warm ist!
    Von Maddin-Schwalbe im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.10.2008, 20:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.