+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe geht aus/knackt beim anfahren/...


  1. #1

    Registriert seit
    19.02.2008
    Beiträge
    3

    Standard Schwalbe geht aus/knackt beim anfahren/...

    Moin,

    Also erstens n paar Daten zu meiner Simme:

    Schwalbe KR51/2
    Bj 1982


    1. Problem:

    Ich schmeiß die Schwalbe an (nach 3 mal treten läuft sie), wenn ich dann nicht gleich gas gebe geht sie aus. Das gleiche Spiel auch an der Ampel, wenn ich nicht genug gas gebe geht sie aus. Wenn sie dann mal ausgegangen ist dann bekomm ich sie net mehr an, ich muss erst so 10 min warten bevor sie wieder angeht.


    2. Problem

    Wenn ich losfahr un stark (naja jedenfalls halbwegs) gasgeb lässt es irgendwo 2 bis 3 metallische schläge. (Ich tipp auf irgendwas am Hinterrad konnte aber nicht finden bisher)

    3. Problem

    Meine Simme hat n übermäßig hohen Spritverbrauch. Mit einer Tankfüllung komm ich nur so ca. 60 km weit.


    So des wars dann mal mit meine Problemen.

    Hoff ihr könnt mir dabei helfen..

    Danke schonmal im Vorraus

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zuerst solltest Du den Vergaser reinigen und einstellen,ggf Düsensatz, Dtg., Schwimmer u.a. erneuern.
    60km arg wenig, läuft bestimmt über der Gaser und weg ist das Benzin.
    Schau oben in FAQ, bzw. Suchfunktion

    Das Geräusch kann von der Kette stammen, zu locker, zu straff, oder Kette und Ritzel verschlissen. Also ggf. neuer Kettensatz fällig.

    Auch hier hilft die Sufu weiter, oder ein schönes Schwalbenbuch mit wertvollen Tipps.

    Deine Daten zu deiner Schwalbe gehören in dein Profil ! Dann brauchste nicht so viel texten.
    z.B. KR51/2E Bj. 1982

    Gruß
    schrauberwelt

  3. #3
    Zündkerzenwechsler Avatar von ChrischanB
    Registriert seit
    27.03.2007
    Ort
    Hamburg
    Beiträge
    35

    Standard

    Hi,

    zwei deiner Probleme hatte ich auch schon:

    Schwalbe geht aus: Ich habe den BVF-Vergaser durch einen Bingvergaser getauscht, seit dem keine Probleme mehr.
    Dann habe ich noch den Tankverschluss ausgetauscht, der alte war zugesetzt und hat keine Luft durchgelassen. War auch nicht mehr zu reinigen.

    Knacken am Hinterrad:
    Als ich neulich mein Hinterradbereifung erneuert habe, hatte ich danach auch dieses Knacken. Hat sich mit einer Korrektur des Kettenspanners beheben lassen, habe also das Rad weiter nach hinten gezogen.

    Grüße, Christian

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard Re: Schwalbe geht aus/knackt beim anfahren/...

    Zitat Zitat von thstorm
    1. Problem:
    Ich schmeiß die Schwalbe an (nach 3 mal treten läuft sie), wenn ich dann nicht gleich gas gebe geht sie aus. Das gleiche Spiel auch an der Ampel, wenn ich nicht genug gas gebe geht sie aus. Wenn sie dann mal ausgegangen ist dann bekomm ich sie net mehr an, ich muss erst so 10 min warten bevor sie wieder angeht.
    2. Problem
    Wenn ich losfahr un stark (naja jedenfalls halbwegs) gasgeb lässt es irgendwo 2 bis 3 metallische schläge. (Ich tipp auf irgendwas am Hinterrad konnte aber nicht finden bisher)
    3. Problem
    Meine Simme hat n übermäßig hohen Spritverbrauch. Mit einer Tankfüllung komm ich nur so ca. 60 km weit.
    Zu1
    Entweder Vergaser verschmutzt, Standgas zu niedrig oder Probleme mit dem Choke, evtl auch mit Punkt 3 zusammen Vergaser falsch eingestellt.
    Das sie warn nicht wieder anspringt nennt sich "Wärmeproblem", die Forensuchfunktion sagt dir dann, tausche nacheinander Kerzenstecker, Kerze, Zündkabel, Unterbrecher und Kondensator, ......
    Zu2
    Sieh mal nach der Kette, ob si zu fest oder zu locker gespannt ist, Glieder sich nicht richtig bewegen, oder sonst was kaputt oder verschlissen ist.
    Zu3
    Kontrollier mal das Schwimmernadelventil und die Dichtung, nicht daß die der Sprit einfach aus dem Vergaser läuft. Dann den Gaser richtig einstellen. Benzinhahn schließen nicht vergessen beim abstellen
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

+ Antworten

Ähnliche Themen

  1. Motor geht beim anfahren aus!
    Von Blauerhöhenflug im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.04.2009, 10:23
  2. SR 50 B4 zieht nicht und geht beim anfahren aus
    Von rene_boeni im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.06.2006, 11:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.