+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Schwalbe geht unter Last (fast) aus


  1. #1
    Tankentroster
    Registriert seit
    31.07.2005
    Beiträge
    125

    Standard Schwalbe geht unter Last (fast) aus

    Hallo zusammen,

    ich habe seit ein paar Tagen einen recht merkwürdigen Effekt bei meiner Schwalbe. Sie springt auf den ersten Tritt an, jubelt im Leerlauf die Drehzahlleiter hinauf und hinunter, dass es eine wahre Freude ist; sobald ich aber losfahre und den Motor unter Last beschleunigen will, spotzt und stottert sie. Wird schlimmer, je wärmer der Motor ist.

    Im Moment kann ich den zweiten Gang wunderbar ausdrehen. Dritter führt aber zu sofortigem Motorspotzen. Nach einer Weile fängt sie dann auch im zweiten an zu spotzen und ich kann nur noch mit halber Drehzahl fahren. Wenn es ganz schlimm wird (Motor noch wärmer), kann man kaum noch anfahren und den Motor nur mit Mühe im 2. Gang fahren.

    Weiß jemand zufällig was das sein könnte?

    Viele Grüße,
    Dominik
    P.S.: Das neue Forum gefällt mir sehr gut! Gratulation an die Admins!

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich würde erstmal auf vergaser tippen....
    Ist das chokgummi aufgequollen????? Lässt sich der kleine kolben
    sauber hoch und runter bewegen?
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Tankentroster Avatar von Broesel
    Registriert seit
    21.04.2003
    Beiträge
    179

    Standard

    Ist vielleicht mal ne saumäßig blöde Idee, aber hast du das Isolierstück zwischen Vergaser und Motorstutzen?

    Es gab schon mal ein derartiges Phänomen, wo es daran gelegen hat, am Besten sofort ausschließen.

    Wird denn dein Motor übermäßig heiß? Also zu mageres Gemisch eingestellt?

    Oder ist er vielleicht zu fett eingestellt, dass der bei diesem kalten WEtter zwar wunderbar kalt anpringt, aber warm mit der der Suppe nix anfangen kann.?

    Mal nach dem Kerzenbild schauen.

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    ...ist der Auspuff frei...?
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Flugschüler Avatar von ollipa
    Registriert seit
    23.02.2005
    Beiträge
    336

    Standard

    Hi,
    mach mal den Vergaser sauber und prüfe die Leichtgängigkeit des Startvergaserkolbens. Manchmal klemmt der ein wenig und schließt dann nicht richtig.
    Gruss
    OLLIPA
    ... ich hab´ keine Zeit 4-Takte auf ´nen Zündfunken zu warten...

  6. #6
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    Zitat Zitat von Airhead
    Ist das chokgummi aufgequollen?????
    chokegummi? meint ihr das gummiteil, welches ueber den choke- bowdenzug auf n
    vergaser dann so drueber gedingst sein soll?
    eben jenes gummi ist beimeiner muehle alles andere als dicht und haengt bei ziemlch muede in der gegend rum...? sollte dieses gummi grund meiner staendigen probleme sein? habe naemlich auch eben diese symptome bei meiner kiste???

  7. #7
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    @ mpaulm: -Nein, das teil war nicht gemeint
    das chokegummi findest du wenn du den chokeeinsatz mit nem 12er maulschlüssel abschraubst! da ist nen kleiner aluzylinder, an dessen ende ein rundes gummi dran ist!
    dies dichtet dann die chokedüse ab! das sollte nicht ausgefrannst oder abgenutzt sein!

    was oben am bowdenzug ist, ist eher bockwurst! die kappen dienen wohl nur dem zweck das kein wasser den zug entlang bis in den gaser läuft!

    mfg
    lebowski

  8. #8
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Hallo!
    Ne, mit dem "Chokegummi" ist die Gummischeibe unten im Startkolben gemeint. ( Zu erkennen, wenn du den Startkolben rausschraubst, 12 Maulschlüssel oder im Notfall Wapuzange)
    Kann vorkommen, daß das "Gummi" rausgefallen ist, oder wegen überalterung nicht mehr korrekt abdichtet. ggf. erneuern, kostet ca. ,-50 Cent im Onlineshop. Bei der Gelegenheit mal drauf achten, ob der Kolben auch weit genug nach unten wandert, wenn der Chokehebel n i c h t gezogen ist. Also den Bowdenzug nicht zu stramm einstellen. Sollte auch bei eingeschlagenem Lenker leichtes Spiel haben.

    Gruß Stefan

  9. #9
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Huch, da wa jemand schneller!

  10. #10
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    @KR51Strich1 und lebowski:
    schade, waere auch zu schoen und einfach gewesen...aber dat richtige choke-gummi scheck ich auch mal...
    gruss
    M

  11. #11
    Flugschüler Avatar von ollipa
    Registriert seit
    23.02.2005
    Beiträge
    336

    Standard

    Hi,
    lass mal von Dir hören, obs das war.
    Gruss
    OLLIPA
    ... ich hab´ keine Zeit 4-Takte auf ´nen Zündfunken zu warten...

  12. #12
    Glühbirnenwechsler Avatar von michiel
    Registriert seit
    04.01.2006
    Beiträge
    52

    Standard

    Moin
    Meine Erfahrung hat mich gelehrt, immer zuerst Zündkerze dann Kerzenstecker kontrollieren. Auch bei den merkwürdigsten Problemen.
    Ist nicht aufwendig und führt sehr oft zum Erfolg.

    michiel

  13. #13
    Tankentroster
    Registriert seit
    31.07.2005
    Beiträge
    125

    Standard

    Vielen Dank für die vielen Antworten :)

    @Airhead, @ollipa, @Lebowski, @Stefan
    Chokegummi werde ich mir noch einmal genau ansehen!

    @Broesel
    Das Isloierstück zwischen Vergaser und Motorstutzen ist dran. Das Kerzenbild sieht nach meiner Meinung gar nicht schlecht aus. Eher dunkelbraun, aber durchaus nicht übertrieben rußig, ölig oder nass.

    @net-harry
    ...ist der Auspuff frei...?
    Ich glaube schon. Habe ihn zufällig eben erst gewechselt (der alte ist abgefallen). Die Schwalbe lief aber mit dem alten und dem neuen Auspuff gleich schlecht.

    @michiel
    Den Kerzenstecker und die Stärke des Funkens habe ich noch nicht kontrolliert. Werde ich nachholen :wink: .

    @all
    Vereisen bei der Schwalbe eigentlich manchmal die Vergaser? Wobei: Das Problem tritt wohl eher nicht bei trockener Winterluft auf, oder.

    Viele Grüße,
    Dominik

  14. #14
    Tankentroster
    Registriert seit
    31.07.2005
    Beiträge
    125

    Standard

    Wie lange müsst ihr eigentlich bei Temperaturen wie diesen (ca. 0 bis -8 °C) Choke geben?

    BEVOR meine Schwalbe Probleme hatte, musste ich eigentlich nur extrem kurz Choke geben (vielleicht 500 m). Jetzt muss ich plötzlich viel mit Choke fahren.

    Viele Grüße,
    Dominik

  15. #15
    Tankentroster Avatar von Torben_
    Registriert seit
    16.11.2003
    Ort
    26188 Edewecht
    Beiträge
    130

    Standard

    hallo
    wenn du jetzt immer oder viel mit chok fahren musst also mit chok besser fährt
    mach den vergaser nochmal sauber und stell ihn ein
    der kriegt zu wenig sprit
    behaubte ich mal so
    Torben_

  16. #16
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also wenn du dauernd mit Choke fahren mußt mach die Hauotdüse sauber inc der Nadelduse (und da die Korrekturluftbohrungen)

    Gehts dann immer noch nicht wirds wohl den Simmerringen zu kalt sein die dichten dann nicht mehr richtig ab da zieht der Motor Nebenluft und deshalb brauchst du das überfette Gemisch.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe stottert und geht fast aus !
    Von msctrialer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.08.2010, 13:30
  2. Schwalbe geht fast aus,läuft(1/2 sek)geht fast aus..etc
    Von piwi_6 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.04.2009, 21:18
  3. Schwalbe hat kein Zug, geht dabei fast aus
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 13.08.2004, 19:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.