+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4
Ergebnis 49 bis 53 von 53

Thema: Schwalbe geht nicht mehr an???


  1. #49
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Du meinst die Schraube oben am Startvergaserdeckel? Da wird nur das Spiel des Bowdenzugs eingestellt, sollte mind. 2mm betragen.

  2. #50
    Glühbirnenwechsler
    Registriert seit
    01.04.2012
    Ort
    Borken
    Beiträge
    61

    Standard

    ja genau. Also der Abstand zwischen der kleinen goldenen schraube und der darunter wo diese reingedreht ist. Die Luft muss mind. 2mm betragen?
    Wer anderen eine Grube gräbt, sollte nicht mit Steinen schmeißen.

  3. #51
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Mit "Luft" ist das Spiel des Bowdenzugs gemeint, also der muss sich mind. 2mm hin- und herbewegen lassen (eher noch ein bisschen mehr) und nicht stramm zwischen dem Hebel oben am Lenker und dem Deckel sitzen. Is beim Kolbenschieber übrigens genauso, sonst ziehste jedesmal beim Lenken dran.

  4. #52
    Glühbirnenwechsler
    Registriert seit
    01.04.2012
    Ort
    Borken
    Beiträge
    61

    Standard

    Danke dir.
    Wer anderen eine Grube gräbt, sollte nicht mit Steinen schmeißen.

  5. #53
    Glühbirnenwechsler
    Registriert seit
    01.04.2012
    Ort
    Borken
    Beiträge
    61

    Standard

    Soooo. Habe das mit dem Startvergaser mal alles irgendwie nach gefühl eingestellt. Ich habe auch die Benzinleitung etwas anders verlegt. Den Benzinfilter, der da zusätzlich zwischen war habe ich aber drin gelassen. Er hängt jetzt so, dass er immer schön mit Benzin volllaufen kann. Dann bin ich mal eine runde von guten 20km gefahren und habe mir die Kerze angeschaut. Rehbraun so wie es sein sollte. Auch kein Stottern und beinahe ausgehen bei Vollgas mehr. Ich konnte ganz normal anfahren ohne Probleme. Als wäre alles wie weg geblasen. Dann habe ich die Schwalbe wieder zuhause abgestellt und noch eine Minute im Stand laufen lassen. Danach war die Zündkerze schwarz verrußt. Also müsste ich das Standgemisch noch einstellen. Wie war das nochmal? Schraube weiter rein: magerer oder fetter?.

    Danke schonmal.

    mfg,Simon
    Wer anderen eine Grube gräbt, sollte nicht mit Steinen schmeißen.

+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4

Ähnliche Themen

  1. schwalbe geht nicht mehr aus
    Von Jan91 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.04.2012, 08:33
  2. Schwalbe geht nicht mehr aus O.O?
    Von Schwalbinorio im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 27.04.2010, 11:59
  3. Schwalbe geht nicht mehr aus!
    Von AzulMartinez im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.06.2007, 23:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.