+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 39

Thema: Schwalbe geht bei mehr drezahlen net mehr .. :( pls help


  1. #1
    Schwarzfahrer
    Registriert seit
    27.09.2008
    Beiträge
    16

    Standard Schwalbe geht bei mehr drezahlen net mehr .. :( pls help

    HI jungs vatters alte schwalbe geschenkt bekommen kenne mich mit 2 rädern eig aus und dachte das ich alles hinbekomme aber nun habe ich eine Problem
    undzwar:
    ich erzähl euchma ein also gut zuhören

    Vor 30 min schwalbe ausser garage geholt angemacht im 1sten gang eine zigarettenlänge ca 5 min im garten rumgefahren = 0 Problem
    dachte ich mir gehste ma ins Feld damit ... dann vom Hof 1 ste gang , 2te gang
    3te gang dann kam eine Kreuzung Kupplung gezogen runterschalten = schwalbe geht aus?
    Dann lass ich den 2 gang wieder rein die schwalbe geht wieder an (Effekt des anschiebens).
    Jetzt nimmt sie jedoch kein Gas mehr an NUR wenn ich den Hahn bis zum anschlag aufdrehe geht wieder was aber dann ist auch nix mehr zu retten und das ding geht aus ?

    Ich glaube habe da nen Problem mit dem choke / Vergaser Spirtluftgemisch

    was habe ich gemacht?:

    Vergaser sauber
    Luffi sauber
    Zk nachgeguckt (rehbraun) und saubergemacht
    und Zündkabel erneuert bzw abisoliert und neu reingedreht.

    So leute jetzt postet euch die Finger wund das der Kult wieder zum Leben erweckt.

    Sry für Rechtschreibfehler habe noch ein im Kahn von gestern xD

    MFG Julian



    paar tage vorher kahm das selbe schoneimal da habe ich sie ausversehen trocken gefahren...
    kurz bevor der sprit weg war immer so 3 km vorher war die auch imemr am rumspacken mit kein gas mehr annehmen.
    Also bis vor paar tagen lief sie also 100 prozentig =(

  2. #2
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Nach einer längeren Standzeit ist natürlich erstmal eine Grundwartung nötig. Das heißt: Sprit erneuern, Vergaser reinigen, Zündung checken inkl. Kerze, Kontakt, Kondi. Getriebeöl? Das Thema Grundwartung ist hier schon soooo oft durchgekaut worden. Benutze mal die Forensuche.

    Ich hoffe nur das du heute eine bessere Rechtschreibung hast. :wink:

  3. #3
    Schwarzfahrer
    Registriert seit
    27.09.2008
    Beiträge
    16

    Standard

    sie stand net lange vllt ein paar tage davor bin ich auch schon rumgeballert ^^
    da ging alles 100 zentig

  4. #4
    Schwarzfahrer
    Registriert seit
    27.09.2008
    Beiträge
    16

    Standard

    kommt schon leute !!!! bitte helt mir habe den blaumann an und freue mich aufs schrauben aber weiss net was ich noch machen soll auspuff habe ich gerade auch sauber gemacht.

    ich sitze vorm pc und wartet das ihr mir sagt was ich machen soll

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Spritzufluß,
    Vergasereinstellung,
    Schwimmer,
    Zündzeitpunkt usw kontrollieren.
    Vergaser nochmal reinigen, speziell Schwimmernadelventil.
    Den Unterbrecher bei der Arbeit zusehen, ist ein Feuerwerk zu sehen, Kondensator wechseln, wenn du ganz sicher gehen willst auch den Verbrecher selber. Kleine Fünkchen ab und zu sind normal.
    Wie alt ist der Sprit? Noch vom letzten Jahr? -> Frischen einfüllen.
    Immer noch nichts? Kerzenstecker, Kerze und Zündspule tauschen.
    Loch im Tankdeckel frei?
    Auspuff frei? Wie? Ja.... Hast du nachgesehen??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Schwarzfahrer
    Registriert seit
    27.09.2008
    Beiträge
    16

    Standard

    So Spritzufluß war total dicht xD mit rost und so
    Tank ausgebaut bezinhahn mit kompressor super sauber gemacht


    jetzt ist es so

    die schwalbe fährt ganz normal bis so 3 kilometer dann macht sie "faxxen"

    wie shcon beschrieben aufeinmal kommt kein gas bzw nimmt nicht mehr an
    und dann mal kurz wieder dann mal wieder nicht usw..
    bis dan gar nix mehr ist und sie ausgeht

    nachdem ich den benziehnhahn sauber gemacht hab lief das ding viel besser als vorher

    jetzt weiss ich net warum das ding schon wieder faxxen macht

  7. #7
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Vielleicht schon wieder alles dicht?
    Kondensator kaputt?
    Unterbrecher kaputt?
    Zündspule hin?
    Wärmeproblem?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  8. #8
    Schwarzfahrer
    Registriert seit
    27.09.2008
    Beiträge
    16

    Standard

    1 von denm sachen kann es ja nur sein aber ich kann ja net auf verdacht neue teile bestellen also kodensator usw wenn er es dann net ist sondern die zündspule habe ich das geld in wind gehauen

    bin gerade wieder gefahren

    nach 3 km aufeinmal im 3 ten bei 50 gas weggelassen paar sek dann wollte ich wieder gasgeben und er nimmt es net an trotzdem hahn aufgelassen und dann nam er es kurz wieder an dann net und dann schlindert der sich so runter.



    aber meinste echt das schon wieder alles dicht ist der tank war ziemlich voll rost habe ihn einmal ausgewaschen aber das hat sicher auch nix gebracht,


    ich verzweifel so langsam :/

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn es der Vergaser und die Benzinzufuhr nicht sind, dann würde ich an deiner Stelle mal den rechten Motordeckel abnehmen und den Unterbrecher beobachten. Bei Feuerwerk -> Kondensator tauschen, wenige kleine und seltene Fünkchen sind noch ok.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Schwarzfahrer
    Registriert seit
    27.09.2008
    Beiträge
    16

    Standard

    also ich baue überm pott den rechten motor deckel ab und dann polrad ab oder dranlaßen und dann müssen da bei der zündung kleine funken springen aber es draf kein feuerwerk sein?

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das Polrad muß logischerweise drauf bleiben, sonst geht gar nichts :wink:
    Im idealsten Idealfall entstehen am Unterbrecher gar keine Funken.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Schwarzfahrer
    Registriert seit
    27.09.2008
    Beiträge
    16

    Standard

    ok bin ma ebend schaune bg

  13. #13
    Schwarzfahrer
    Registriert seit
    27.09.2008
    Beiträge
    16

    Standard

    kein einziger funke zu sehen :(

  14. #14
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Fährst Du auf Reserve?

  15. #15
    Schwarzfahrer
    Registriert seit
    27.09.2008
    Beiträge
    16

    Standard

    nicht das ich wüsste hahn muss doch n och ganz rechts da steht r ? oder muss der inne mitte

  16. #16
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    In der Mitte ist jedenfalls normal. Also wenn Du auf Reserve fährst, und es ist noch Rost im Tank, hast Du keine Chance. Das untere Loch ist sofort wieder zu. Da hilft auch mit Wasser ausspülen nichts. Ich sprech aus Erfahrung. Fährst Du auf Normalstellung, ist das erst mal nicht Dein Problem.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwalbe geht nicht mehr aus O.O?
    Von Schwalbinorio im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 27.04.2010, 11:59
  2. Schwalbe geht nicht mehr aus
    Von schwalbenracer1 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 05.06.2006, 15:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.