+ Antworten
Ergebnis 1 bis 4 von 4

Thema: schwalbe geht aus-merkwürdiges Standgasverhalten


  1. #1
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard schwalbe geht aus-merkwürdiges Standgasverhalten

    Hallo!

    ich habe folgendes Problem!

    Meine Schwalbe läuft im Standgas einwandfrei doch nach ein bis zwei Minuten merke ich das sie ausgehen will, wenn ich nun die Standgasschraube um ca eine 1/8Umdrehung rein drehe dreht sie extrem hoch! Wenn ich nun losfahren möchte und den ersten Gang einlege und kurz Gas gebe geht sie aus!

    Bitte um schnelle Hilfe ich möchte gerne ne Runde fliegen bei dem tollen Wetter!

    Danke schon mal im voraus!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Vielleicht zu fett eingestellt?
    Starterzug muss im entspannten Zustand 2mm Luft haben und die Gummidichtung im Starterkolben muss i.O. sein.

    Peter

  3. #3
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard

    ich bin mir sicher das ich das beides habe aber ich schaue heute trotzdem nochmal nach! Woran könnte das denn eventuell noch liegen? Kann sowas vorkommen wenn die Zündung nicht ganz genau auf 1,5mm vor OT steht? Mit Gummidichtung im Starterkolben meinst du den kleinen Gumminoppen den man sozusagen rauszieht wenn man den choke betätigt?!
    Geändert von Axl1988 (10.05.2011 um 10:01 Uhr)

  4. #4
    Tankentroster Avatar von Axl1988
    Registriert seit
    21.02.2010
    Ort
    Hückelhoven
    Beiträge
    129

    Standard

    hi! habe eben mal nach meiner schwalbe geschaut es lag wirklich an meinem startvergaser! der kolben hat geklemmt! werde am wochenende nochmal nach ihr schauen eben tat mir mein fuß zu weh vom ganzen treten:)

+ Antworten

Ähnliche Themen

  1. duo -- merkwürdiges aus dem Dreiradbereich
    Von duohh im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.09.2010, 20:59
  2. Merkwürdiges Startverhalten
    Von Dread im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 21.06.2010, 21:49
  3. merkwürdiges Ruckeln beim Fahren
    Von nic. im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 31.03.2010, 14:57
  4. Merkwürdiges Stromproblem :-(
    Von Tomtegel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.04.2006, 20:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.