+ Antworten
Ergebnis 1 bis 5 von 5

Thema: schwalbe geht nich aus


  1. #1
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard schwalbe geht nich aus

    also leute ich hab ne kr51/2L bei der ich den motor einmal neugemacht hab. zum teil hab ich auch kabel ersetzt. eigentlich sollte alles nach plan verkabelt sein aber egal in welcher stellung der schlüssel steht sie bekommt dennoch nen funken. woran kann das liegen?

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Das braun/weiße Kabel vom Zündschloß Klemme 2 zum Steuerteil Klemme 2 muß, wenn der Zündschalter auf "Aus" steht Massekontakt haben.
    Erster Test: Kabel vom Zündschloß abziehen und an Masse (Rahmen, blankes Blechteil) halten dann muß der laufende Motor ausgehen.

    mfg Gert

  3. #3
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    also habs probiert....wenn ich das kabel gegen masse lege bleibt der funke aus...ein anderes steuerteil hab ich da...an dem liegts nicht...kann dann ja nur das zündschloss sein oder? sind die zündschlösser der 1er un 2er gleich??

  4. #4
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Hast du mal geschaut ob das braune Kabel von Klemme 31 am Zündschloß zum Rahmen vorhanden ist und auch guten Kontakt zur Rahmenmasse hat?
    Dieses schaltet nämlich beim drehen des Zündschlüssels die braun/weiße Leitung auf Masse (und damit den Zündfunken aus). Wenn dort alles i.O. ist wird wohl das Zündschloß kaputt sein.

    mfg gert

  5. #5
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    354

    Standard

    jo das wars...im zuge der restauration hab ich den rahmen mit hammerite behandelt wodurch der massekontakt nich mehr gewährleistet war.

    danke für die hilfe

+ Antworten

Ähnliche Themen

  1. Polrad geht nich ab ?!?!?
    Von pluri im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.12.2009, 14:36
  2. blinker geht nich
    Von ziegenmelker im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.04.2009, 22:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.