+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe geht (nur) nach Vollgasfahrt beim Herunterschalten aus.


  1. #1
    Tankentroster
    Registriert seit
    21.10.2012
    Beiträge
    172

    Standard Schwalbe geht (nur) nach Vollgasfahrt beim Herunterschalten aus.

    Guten Abend,

    bin gerade fleißig am Herumfahren mit meiner Schwalbe und Sie läuft und beschleunigt auch ganz gut. Auf meiner täglichen Strecke liegt etwa eine 2km lange leichte Steigung, welche ich schön kraftvoll bei 50km/h hochsausen kann, aber manchmal wenn ich dann vom Gas gehe und herunterschalte geht sie aus und springt auch nicht mehr so gut an. Meistens nur mit Choke. (Ist mir jetzt 3 mal genau an der gleichen Stelle passiert)

    Als ich sie nach dem Zusammenbau das erste mal angeschmissen habe, drehte sie viel zu hoch, weshalb ich die Kolbenschiebeanschlagschraube herausgedreht habe. Ist so gut wie ganz draußen. An der Gemischschraube habe ich gar nichts herumgedreht.
    Muss ich hier evtl. etwas verändern?

    Desweiteren pustet sie Luft zwischen Motor und Krümmer aus. Dichtringe habe ich schon bestellt. Könnte vllt auch nur das der Fehler sein?

    Grüße Theo

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Theo,

    Du wirst wohl mindestens den Vergaser einstellen müssen. Wie das geht, das findest Du Im BUCH und im "Best of the Nest.."
    Aber bau vorher die Dichtringe am Krümmer ein.

    Peter

  3. #3
    Tankentroster
    Registriert seit
    21.10.2012
    Beiträge
    172

    Standard

    Alles klar, dann mache ich das so. Merci

  4. #4
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Könnte auch an der Zündung liegen,wobei Du nicht schreibst welches Model.

  5. #5
    Tankentroster
    Registriert seit
    21.10.2012
    Beiträge
    172

    Standard

    Is ne KR 51/1, hab sie aber vor kurzem auf Vape umgebaut, weil die originale Zündung ein Hitzeproblem hatte.

  6. #6
    Tankentroster
    Registriert seit
    21.10.2012
    Beiträge
    172

    Standard

    So hab jetzt einen Dichtring eingebaut, bin mir jedoch nicht sicher ob es dicht ist, weil durch das Lüfterrad der Motor ja ständig mit Luft umströmt wird. Aber wenn ich meiner Nase vertrauen kann, sollte es passen. Oder gibt es da bessere Möglichkeiten das Herauszufinden.

    Hab jetzt auf jeden Fall schon mal den Vergaser neu eingestellt, wie im Buch beschrieben und Sie läuft jetzt noch ruhiger und spritziger. Oder besser gesagt lief ruhiger und spritziger.
    Nach einer viertel Stunde fahren war der Spaß leider vorbei, weil Sie im dritten Gang aufeinmal überhaupt keine Leistungssteigerung mehr hatte und es schien so, als wäre der Gang nicht sauber eingelegt.
    Ich vermute mal, dass die Kupplung langsam fertig ist.

    Fazit: über Winter wird jetzt wohl Motor Getriebe Kupplung fällig. Stück für Stück zum Erfolg =)

+ Antworten

Ähnliche Themen

  1. KR51/2 geht beim Herunterschalten aus
    Von simsamsum im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.05.2013, 20:25
  2. Antworten: 4
    Letzter Beitrag: 15.02.2011, 18:15
  3. Schwalbe geht nach längererwarmer Vollgasfahrt beim Gas wegnehmen aus???
    Von The.frankhering im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.07.2010, 15:35
  4. geht aus nach längerer Vollgasfahrt
    Von Masterboy im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 15.07.2005, 12:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.