+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 60

Thema: Schwalbe geht plötzlich aus


  1. #33
    Zündkerzenwechsler Avatar von Imperator Knödel
    Registriert seit
    09.11.2010
    Ort
    Werdau
    Beiträge
    31

    Standard

    So ich bins wieder.

    Habe heute den Luftfilter abgemacht und mal ne Runde gedreht. Lief deutlich runder als mit und hat auch mehr gezogen so hatte ich das Gefühl. Also Luftftilter sauber gemacht und wieder rein. In der Fassung vom Filter war ziemlich viel Öl ist das normal?
    Na jedenfalls mit reiniger gesäubert wieder rein gemacht und wieder ne runde gedreht. Lief deutlich besser. Bin auch mal so 55-60 gefahren und das Hochdrehen ist nicht aufgtreten. Bin mir nicht sicher ob das das ganze Problem war. Wird sich die Tage herausstellen.

  2. #34
    Kettenblattschleifer Avatar von Heros
    Registriert seit
    17.06.2010
    Ort
    Freiberg
    Beiträge
    543

    Standard

    Da wird es jemand mit dem Filter-Ölen übertrieben haben. Der Filter wird nach dem Reinigen nur benetzt, und nicht getränkt. Im Zweifelsfall erst austropfen lassen.

  3. #35
    Zündkerzenwechsler Avatar von Imperator Knödel
    Registriert seit
    09.11.2010
    Ort
    Werdau
    Beiträge
    31

    Standard

    Weiß ich ehrlich gesagt nicht genau.
    Wobei, warum tritt das Problem dann jetzt erst auf und nicht gleich nachdem ich es im Sommer wieder zussammengebaut hatte?

  4. #36
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zum einen ist ein Zweitaktmotor recht temperaturempfindlich. Was warm gut läuft, kann bei niedrigeren Temperaturen Probleme bereiten und umgekehrt.

    Für wahrscheinlicher halte ich es jedoch, dass Du bei Deinen diversen Versuchen das Problem beseitigt hast, ohne es so recht zu registrieren.

    Auch hier spielt das Zusammenwirken von etlichen Faktoren eine grosse Rolle. Bei einem Zweitaktmotor muss für optimalen Lauf einfach alles gut zusammenpassen:
    vom Luftfilter bis zum Auspuff, von der Zündspule bis zur Kerze, vom Tank bis zum Vergaser. Und alle anderen Kombinationen!

    Peter

  5. #37
    Zündkerzenwechsler Avatar von Imperator Knödel
    Registriert seit
    09.11.2010
    Ort
    Werdau
    Beiträge
    31

    Standard

    Na dann werde ich euch mal auf dem Laufenden halten wie sie sich die Tage verhält. :)

    Danke schonmal für eure Hilfe!

  6. #38
    Zündkerzenwechsler Avatar von Imperator Knödel
    Registriert seit
    09.11.2010
    Ort
    Werdau
    Beiträge
    31

    Standard

    Ok.
    Satz mit X. Ich bin heut früh losgefahren, etwa nen Kilometer weit gekommen und habe dann beim anfahren der nächsten Kurve gemerkt das das Problem immer nocht da ist. Also gleich kehrt gemacht und versucht noch heimzukommen bevor die Möre ganz verreckt und das Auto nehmen. Was sie dann auch 200m vor der Einfahrt getan hat.....


    Obwohl ich heut früh höhstens 40 gefahren bin da es neblig war und ich kaum was gesehen hab. Komisch auch das es gestern die Probefahrt ging und jetzt auf den ersten par Metern gleich wieder versagt. Schließlich habe ich gestern extra auf Gas getreten ums auch zu testen :/ da war nix dergleichen.

    Hab mal ein video rangehangen. Problem ist nämlich das die Schwalbe dann auch nicht mehr anspringt wenn sie in dem Zustand verreckt. Also hab ich nach der Schule 10 minuten lang versucht die gute anzutreten bis sie endlich gekommen ist.

    Ich hab mal nix verändert und es so gelassen wie es sich immer und auch heut früh anhört. Wenn ich am vergaser rumdreh oder am Bowdenzug rumdahl ist es nämlich mal wieder weg und taucht dann bei der nächsten Fahrt wieder auf.


  7. #39
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Zitat Zitat von Imperator Knödel Beitrag anzeigen
    Also hab ich nach der Schule 10 minuten lang versucht die gute anzutreten bis sie endlich gekommen ist.
    Also wirklich...

    Aber ehrlich, ich denke so wie du es beschreibst, klemmt dein kolbenschieber oder dein Bowdenzug.
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  8. #40
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Schließe mich MaxU an. Kann eigentlich nur an einem klemmenden Kolbenschieber oder Bowdenzug liegen. Hast Du den Kolbenschieber schon mal herausgenommen und auf Schrammen oder Riefen überprüft? Vielleicht ist die Standgasschraube zu weit hineingedreht und lässt den Kolbenschieber so verklemmen oder die Standgasschraube sitzt nicht genau in der Nut vom Kolbenschieber.

    Gruß Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  9. #41
    Zündkerzenwechsler Avatar von Imperator Knödel
    Registriert seit
    09.11.2010
    Ort
    Werdau
    Beiträge
    31

    Standard

    Unser örtlicher Fachmann meinte es wäre nicht der Bowdenzug. War heut mit'n Auto mal drinn. Er vermutet was am Simmering da wir den getauscht haben im Sommer. Ich werde es bei der nächsten Gelegenheit zu ihm schaffen und durchchecken lassen.

  10. #42
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Und hast Du den Kolbenschieber schon überprüft? Mir gehts erst mal darum, dass hochtouren beseitigt wird. Für das verrecken gibt es sicherlich ein paar andere Möglichkeiten, wie z.B. der Wedi...

    Gruß Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  11. #43
    Zündkerzenwechsler Avatar von Imperator Knödel
    Registriert seit
    09.11.2010
    Ort
    Werdau
    Beiträge
    31

    Standard

    Sagen wir ich hatte ihn rausgemacht aber mir fehlt da glaub ich das nötige Wissen um da irgendwas festzustellen. Für mich sah alles ganz normal aus.

  12. #44
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    zum verrecken:
    Was evtl. noch eine Möglichkeit wäre, dass deine Schwalbe ein "Wärmeproblem" hat, wo der Defekt dann wieder bei Zündung liegen würde. Klingt für mich plausibler als ein defekter Wedi. Welchen Wedi habt ihr denn getauscht?

    Gruß Hauptstadt-Schwalbe

    EDIT: zum hochjaulen: Hast Du mittlerweile schon auf Nebenluft getestet?
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  13. #45
    Zündkerzenwechsler Avatar von Imperator Knödel
    Registriert seit
    09.11.2010
    Ort
    Werdau
    Beiträge
    31

    Standard

    Bei der Zündung ist soweit eigentlich alles neu.
    Ich denk mal den Simmering an der Kurbelwelle. Ich zwar nicht dabei als er den getauscht hat aber wenn er den anspricht kanns ja nur da sein wo er Falschluft ziehen könnte oder lieg ich da falsch.
    Nein auf Falschluft habe ich noch nicht geprüft.

  14. #46
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    An der Kurbelwelle gibt es 2 Wellendichtringe. Einen auf der Kupplungsseite und einen auf der Zündungsseite.
    Sollte der zweitgenannte undicht sein, zieht dein Moped tatsächlich Nebenluft. Aber zum Kolbenschieber:
    Der Kolbenschieber wird von der Standgasschraube auf einer gewissen höhe gehalten.
    Ist die Standgasschraube aber zu tief drin, kann sie veklemmen und der Kolbenschieber geht nicht mehr runter. Dann solltest du im rot markierten Bereich (Foto) Spuren sehen. Die Standgasschraube muss übrigens in den langgezogenen Schlitz, der auf dem Bild gut zu erkennen ist.
    Bau den vergaser einfach mal aus, lass dabei aber den Startvergaserzug und den Gaszug montiert und schau von "hinten" in den Vergaser. Wenn du jetzt am Gashebel deiner Schwalbe drehst, sollte der schieber nach oben gehen und danach, wenn du das Gas loslässt auch wieder nach unten.
    Bleibt er oben, klemmt er.
    Schaus dir an, bevor du in die Werkstatt gehst. Das ist genauso einfach wie ein Bier mit nem Feuerzeug aufzumachen!
    Angehängte Grafiken
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  15. #47
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Die Summe der Symptome (hochdrehen, ausgehen, schwer angehen) lässt mich auch auf die WDR tippen. Welche Farbe hat die Zündkerze und die Abgase? Schwarz und weiß spricht für einen defekten linken WDR.
    Mach den Nebenlufttest, bei Betrieb sprühst du Bremsenreiniger hinter das Polrad (rechter WDR) und einmal in die Öleinfüllöffnung (linker WDR). Dreht der Motor hoch sind`s die WDR. Die kannst du bei der 2er Schwalbe auch problemlos selber wechseln.

  16. #48
    Zündkerzenwechsler Avatar von Imperator Knödel
    Registriert seit
    09.11.2010
    Ort
    Werdau
    Beiträge
    31

    Standard

    Also an der Standgasschraube habe ich eigentlich nicht drann rumgedreht. Das müsste sich ja dann von selbst jedes mal wieder verstellen.

    Aber ich werds mal so machen wie von dir beschrieben!

    @Flugschüler

    Zünkerze ist nicht auffällig ich hab sie als die Probleme anfingen mal getauscht und ne nagelneue rein gemacht die sieht auch nicht zu dunkel aus. Springt auch beim 1. Mal an wenn eben das genannte Problem nicht auftritt. Abgase sind eher blau weiß werden sie (so mein Eindruck) wenn er so hochtourt wie im Video.

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 21.09.2014, 22:19
  2. Geht plötzlich aus
    Von gelegenheitsfahrer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.12.2004, 13:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.