+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe geht sporadisch aus


  1. #1
    Avatar von Jokkel
    Registriert seit
    11.06.2014
    Ort
    BY-Gilching
    Beiträge
    3

    Icon Eek Schwalbe geht sporadisch aus

    Hallo Schrauber,

    nachdem ich mich nun einige Zeit durch das Forum geklickt habe aber nix passendes gefunden habe nun mal hier mein Problem:

    Meine Schwalbe (KR51/2) geht sporadisch bei "geringer Drehzahl" aus.
    (geringe Drehzahl = deutlich mehr als bei Standgas)

    Ich habe das Problem nun schon 2-3 mal gehabt das sie wochenlang tadellos läuft und auf einmal fehlt ihr der Dampf.So stark das ich eigentlich nicht mehr vom Fleck komme.

    Daraufhin habe ich den Vergaser ausgebaut gereinigt,überprüft und wieder eingebaut .
    Die letzten 2 male war das auch anscheinend die Lösung, nun hatte ich gestern das Problem das sie nach der ganzen Aktion , nicht einmal anspringen wollte.
    Nach schweißtreibenden 4 Stunden zerlegen, reinigen, einbauen , fluchen ect.
    habe ich den Ansaugschlauch fehlerhaft aufgesteckt und siehe da sie springt wieder an und rennt wie sau.
    sobald ich ihn aber wieder ordnungsgemäß anbringe habe ich wieder das Problem bei "geringer Drehzahl" keine Leistung.

    AN WAS LIEGT DAS ?

    PS- Bin Schwalben-Rooky
    Zahme Vögel singen von Freiheit - der wilde Vögel fliegt.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Jokkel Beitrag anzeigen
    PS- Bin Schwalben-Rooky
    Wenn Du das auch für Nichteingeweihte in verständlicher Sprache erläutern könntest....


    Die Fehlerbeschreibung deutet auf zu fettes Gemisch oder/und zu wenig Luft hin.
    Mach mal als Erstes eine überaus gründliche Wartung/Inspektion nach Betriebsanleitung.

    Das Wiki, die FAQ und das "Best of the Nest ..." könnten auch helfen Licht ins Dunkel zu bringen.

    Peter

  3. #3
    Avatar von Jokkel
    Registriert seit
    11.06.2014
    Ort
    BY-Gilching
    Beiträge
    3

    Standard

    Rookie = der Anfänger

    Ich fahre nun eigentlich schon knappe 1000km immer mit dem selben Mischungsverhältnis 1:50
    wie auch im Handbuch beschriebener Menge Öl.

    Kann es sein das sie des mitlerweile nicht mehr so fett mag ?
    Zahme Vögel singen von Freiheit - der wilde Vögel fliegt.

  4. #4
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Hallo Jokkel,

    mit "zu fettes Gemisch" meint Peter nicht das Mischungsverhältnis Öl/Benzin sondern das Kraftstoff/Luft-Gemisch, das dein Vergaser erzeugt. Das bedeutet, dass entweder zu viel Krafstoff fließt oder zu wenig Luft angesaugt wird. Daher auch der Hinweis auf eine Grundwartung nach BA.



    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Und ich dachte, ein Rookie ist so einer, der voll auf Schwalbe steht und deshalb das BUCH und hier das Forum schon fast auswendig gelernt hat. Ja, ja man wird alt wie eine Kuh und lernt immer noch dazu!

    Zum Thema Gemisch schau mal ins Wiki. Da stehen noch viiiiele andere Informationen drin, die ein Anfänger lernen sollte. Auch die FAQ und das Best of the Nest kann ich nochmals nur sehr dringend empfehlen.

    Peter

  6. #6
    Avatar von Jokkel
    Registriert seit
    11.06.2014
    Ort
    BY-Gilching
    Beiträge
    3

    Standard

    aber direkte Hilfe habt ihr keine ?!
    Habe mir nun die Zeit genommen nochmal das Forum sowie Botn durchzustöbern......bin aber auf kein gleiches bzw ähnliches Fehlerbild gestoßen das mich irgendwie weiter bringen würde.

    Wäre super wenn auch Vermutungen gepostet werden könnten. bin mit meinen lateien am Ende.

    PS: wenn ich noch anmerken darf : ich bin über 550 km non stop gefahren ohne das ich irgendwas hatte und seit dem fahre ich jeden Tag damit zur Arbeit.
    Zahme Vögel singen von Freiheit - der wilde Vögel fliegt.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Die direkteste Hilfestellung, die ich Dir geben kann, sollte Standard bei jedem zunächst unerklärlichen Motorproblem sein: mach eine umfassende Wartung nach Betriebsanleitung.
    Vergaser reinigen, aber vorher Benzin, Tank und Hahn reinigen, dann einstellen.
    Zündung einstellen, erst Kontaktabstand vom Verbrecher, dann ZZP.
    Zündkerzenelektrodenabstand einstellen
    Auspuff grob reinigen.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe geht beim Auskuppeln aus (sporadisch)
    Von Mullibert im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.06.2010, 11:44
  2. Schwalbe KR51/2 geht sporadisch aus, brauche HILFE
    Von mr.maddox im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.05.2008, 20:12
  3. Schwalbe geht sporadisch aus - Wärme?
    Von MasterofDesaster im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.06.2007, 08:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.