+ Antworten
Ergebnis 1 bis 4 von 4

Thema: schwalbe geht im stand aus


  1. #1
    Tankentroster Avatar von janis
    Registriert seit
    13.03.2005
    Ort
    Lübbecke
    Beiträge
    183

    Standard schwalbe geht im stand aus

    Hallo

    meine schwalbe /2 E, original, läuft sehr gut, hat guten zug, aber wenn ich sie jedoch ein wenig fahre, dann gas wegnehme, geht sie einfach aus.

    ich dachte erst, es wäre der schwimmer...
    der alte war auch ziemlich komisch verbogen, worauf ich einen neuen reingetan hab, natürlich eingestellt.

    hauptdüse war eine 67er drin, habe ich auch gegen eine 72er getauscht

    ansonsten ist auch ein neuer kondensator und unterbrechen drin.

    ich weiss nicht mehr, was es sein könnte, weil ich die ursachen, die ich für möglich hielt untersucht / gewechselt hab

    habt ihr eine idee, was es noch sein könnte?

    liegt es eher an der zündung oder am vergaser?

    zwischenzeitlich lief die einmal hervorragend im stand, doch dann hatte die ganz kleine z-aussetzer, deshalb bin ich mir auch unsicher, ob es zündungs_ oder Vergasersache ist...

    naja, vielleicht könnt ihr mir helfen

    janis


    achja: wenn sie aus ist, geht sie nur schlecht, oder mit schieben an.

    "kalt" springt si recht gut an

  2. #2
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Also an der Zündung würde ich nochmal bisschen was machen. Stell mal mit MEsschieber oder so richtig genau ein. Dann stell den GAser nochmal perfekt ein und bau die 67er Düse ein, die auch normal darein gehört.
    Vielleicht kann auch die KErze bisschen matsch sein, sodass sie manchmal probleme hat udn der Bock somit sehr unruhig läuft. ODer diese Aussetzter oder da sschlechte Anspringen könnte auch von der Zündspule kommen....kann es alles geben....
    Check da ssoweit nochmal gründlich durch...

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  3. #3
    Tankentroster Avatar von janis
    Registriert seit
    13.03.2005
    Ort
    Lübbecke
    Beiträge
    183

    Standard

    so.

    bin mal wieder hier

    es waren anscheinend mehrere sachen die zusammen kamen

    der schwimmer war kaum noch zu gebrauchen, der kerzenstecker funzte auch nicht richtig, und die kontake vom zündkabel waren gammelig

    danke trotzdem..

    gruß janis

  4. #4
    Glühbirnenwechsler
    Registriert seit
    31.05.2006
    Beiträge
    75

    Standard

    hallo.... habe das bei meiner Kr51/2 auch.... die zieht wie ein Dilldopp fährt total gut und springt unheimlich gut an... wenn ich dann an der Ampel stehe ist das Standgas auch ok... und dann geht sie plötzlich einfach aus.... echt blöd und immer peinlich...
    anspringen ist dann durch treten relativ schwierig...anschieben geht dann und leicht läßt sie sich antreten wenn ich einmal den Schlüssel auf "aus" drehe und wieder auf an..

    hm...was hat das zu bedeuten?

+ Antworten

Ähnliche Themen

  1. Schwalbe mit Bingvergaser geht im stand immer aus!!!
    Von Schwalbenegon im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.04.2007, 12:25
  2. KR 51/2N geht im stand aus
    Von päulschen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.10.2006, 18:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.