+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe geht bei Vollgas aus...


  1. #1
    Schwarzfahrer Avatar von Phalanx
    Registriert seit
    26.12.2006
    Beiträge
    12

    Standard Schwalbe geht bei Vollgas aus...

    Hallo erstmal,

    ich hab ein problem mit meiner KR51/1...

    und zwar geht sie aus wenn ich mit Vollgas den Berg runter fahre, bei normalen Vollgasfahrten gibt es eigentlich keine probleme. sie geht dann aus und auch für ca. 5 - 10 minuten nicht wieder an. (Überhitzt?). Nach dieserr Wartezeit gehts sie aber meist beim ersten kicken wieder an und schnurrt wie ein kätzchen. Ich hab mal die Zündkerze (Isolator 260) ausgebaut nachdem sie ausgegenagen ist und ssie ist Braun (siehe Bild). wenn sie dann nach der Wartezeit wieder angeht und ich sie 5 minuten im stand laufen lasse und dann die Zündkerze wieder ausbaue ist sie wieder schwarz (wie es sich auch gehört...).
    Wenn ich dann wieder nach hauese fahren will geht sie mir meist an der geleichen Stelle wqieder aus, diesmal auf ebener Strecke in einem Kreisverkehr. (Motorbremse -> Standgas -> aus) auf dem hinweg, also bevor sie das erste mal am hang ausging sind kreisverkehre kein problem.

    Mein Verdacht war dass sie zu wenig sprit bekommt. der Benzinhahn lässt aber eigentlich gaenügend sprit durch, und wenn es am hahn läge müsste ja der schlauch auch leer sein, dem ist aber nicht so. Nun die Frage wer weiß woren es noch liegen könnte und in welcher Reihenfolge ich am besten vorgehe.

    Danke für die Tips - Phalanx
    Angehängte Grafiken

  2. #2
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Überhitzt kann sein.

    Als ich heute bei den Temperaturen nach ca. 215-20 km Vollgasfahrt weiterhin mit Vollgas hinter einem Laster einen Berg runter bin (ca. 75km/h und 1,5-2km) hatte sich meine Schwalbe auch beschwert. Sie hatte plötzlich ein schlechtes Übergangsverhalten zw. Teillast und Vollgas und an der Ampel ist sie dann ausgegangen. Allerdings ist meine sofort wieder angesprungen. Die Tunnelabdeckung war sehr "warm" und der Vergaser ziemlich heiß.
    Wenn dieser zu heiß wird kann das Benzin schon in der Schwimmerkammer anfangen zu verdampfen. Das ist nicht so gut

  3. #3
    Schwarzfahrer Avatar von Phalanx
    Registriert seit
    26.12.2006
    Beiträge
    12

    Standard

    Also ich hab mich heute nochmal dran gemacht und hab mal auf fremdluft untersucht, indem ich bei laufendem motor bremsenreiniger über den vergaser geprüht hab. und siehe da an dem schwarzen gummiteil das auf dem Lufteinlaß des Vergasers sitzt fehlt die größere der beiden manschetten, also nicht die auf der Vergaserseite sondern die richtung tank. Wenn ich da wo die Manschette eigentlich sein sollte draufsprühe geht die drehzahl im Stand deutlisch runter.

    was meint ihr könnte das mein Problem sein? hatte jetzt heute abend keine möglichkeit das ding abzudichten, werde mich aber die tage mal um so weine manschette bemühen.

    gruß - Phalanx

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Also , zuerst fährt man kein Vollgas´einen Berg runter , und wenn Sie dann ausgeht , ist Sie entweder abgemagert , oder die Zündung ist nicht korreckt eingestellt
    Immer schön den Auspuff freihalten

  5. #5
    Schwarzfahrer Avatar von Phalanx
    Registriert seit
    26.12.2006
    Beiträge
    12

    Standard

    naja berg ist vielleicht zu viel gesagt... das ist eher so eine art hügel :)

    abgemagert? das reguliere ich über die teillasnadel oder? also die nadel bei mir hängt ganz unten, sollte ich da mal versuchen sie ein wenig höher zu hängen?

  6. #6
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Zitat Zitat von Phalanx
    abgemagert? das reguliere ich über die teillasnadel oder? also die nadel bei mir hängt ganz unten, sollte ich da mal versuchen sie ein wenig höher zu hängen?
    Nein. Die Teillastnadel ist, wie der Name schon sagt, für den Teillastbetrieb. Also etwas über Leerlauf bis fast Vollgas.

    Wenn sie Abmagert zieht sie u.U. Falschluft. Oder deine Hauptdüse ist nicht frei oder die Schwimmerkammer(fast) leer.

    Mein Berg ist auch eher eine langgezogene Brückenabfahrt mit ca. 25m höhendifferenz auf 1,5 km

+ Antworten

Ähnliche Themen

  1. Schwalbe geht bei Vollgas aus
    Von diehappy im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.04.2007, 15:09
  2. Schwalbe geht bei Vollgas aus
    Von Vizeschwalbenkönig im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.07.2006, 00:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.