+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe geht während der Fahrt einfach aus


  1. #1
    miwe
    Gast

    Standard Schwalbe geht während der Fahrt einfach aus

    Hi,

    war heute mit "Frida" unterwegs. Das Mädel war heute etwas bockig.
    Sie ging während der Fahrt einfach aus. Das ganze passierte mir auf ner Strecke von rund 50 KM zweimal. Ankicken - kein Problem, sie springt dann sofort wieder an und es kann weitergehen. Leistungsmäßig habe ich auch keine negativen Veränderungen feststellen können.
    Könnt Ihr mir sagen, was da faul ist? Vergaser und Luftfilter sind vor kurzem gereinigt worden.


    Update: Was mir noch einfällt: Wenn ich bergab rolle und den Gang drinne lasse (Motorbremse) läuft sie etwas unrund. Ist das normal? Oder macht man mit nem Moped keine Motorbremsung?


    Miwe

    Fahrzeug: KR 51/2 E. / Wohnort Gera

  2. #2
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    schwimmerstand falsch eingestellt??

    ti

    ->ist es so als würdest du den benzinhahn schließen,wenn sie so mukt?
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  3. #3
    miwe
    Gast

    Standard

    Zitat Zitat von T.I._King
    schwimmerstand falsch eingestellt??

    ti

    ->ist es so als würdest du den benzinhahn schließen,wenn sie so mukt?
    Hm, glaube schon, aber nicht so drastisch. Kann sich der Schwimmerstand einfach verstellen? Sie rund 100 KM vorher ohne Probleme.
    Sorry für die doofen Fragen, bin aber noch ein totaler Laie.

    Miwe

  4. #4
    miwe
    Gast

    Standard

    Hi,

    mir ist eben nochwas eingefallen:
    Wenn das Problem auftritt geht es immer leicht bergauf. Ist zwar nur zweimal passiert und kann Zufall sein, aber villeicht hilfts ja bei der Fehlerdiagnose.
    Die Zündkerze ist rehbraun - also diese scheint i.o.
    Da das Fahezeug doch schon recht lange stand - sollte man die Kerze austauschen? Der Wärmewert ist nicht mehr zu erkennen.

    Miwe

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hast Du einen Zusatzbenzinfilter zwischen Tank und Gaser ? Hast Du zu dem Zeitpunkt des Ausfalls nur noch wenig Sprit im Tank gehabt ?
    Wenn ja, dann schmeiß ihn raus - der Druck reicht dann nicht mehr aus, den Gaser zu füllen.
    Und die Kerze mal tauschen (gegen eine neue) ist immer eine gute Tat...:wink:
    Gruß aus Braunschweig

  6. #6
    miwe
    Gast

    Standard @net-harry

    Hi,

    nein, ich habe keinen zusätzlichen Tankfilter eingebaut.
    Der Tank war beim ersten Aussetzer mehr als halbvoll.
    Was kostet sowas eigentlich wenn man das in der Werkstatt checken lässt?

    Miwe

  7. #7
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    mehr als wenn du´s machst:-)

    is gaanz easy!

    ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  8. #8
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard Re: Schwalbe geht während der Fahrt einfach aus

    Moin,

    Zitat Zitat von miwe
    Update: Was mir noch einfällt: Wenn ich bergab rolle und den Gang drinne lasse (Motorbremse) läuft sie etwas unrund. Ist das normal? Oder macht man mit nem Moped keine Motorbremsung?
    Bitte nicht übermässig mit dem Motor bremsen, das kann zu einem Kolbenklemmer aufgrund von Ölmangel führen ! Man soll generell mit 2-Taktern die Motorbremse vermeiden, da der Motor dabei schneller dreht, wie man von der Gasstellung erwarten würde. Jedoch erhält der Motor über das Benzin ja seine Schmierung. Aus diesem Grund hat ein Trabi im 4-ten Gang ja auch einen Freilauf. Wenn du doch mal die Motorbremse verwendest, kupple zwischenzeitlich bitte immer wieder aus und gebe kurz ein paar Mal Gas, so erhält der Motor wieder etwas Öl. Ansonsten ist das soweit ich mich erinnere normal, dass der Motor bei der Motorbremse etwas stottert.



    Adrian

  9. #9
    miwe
    Gast

    Standard

    @T.I_King

    Das ist mir klar, dass das teuer wird, als wenn ich selbst Hand anlege. Die Zündkerze bekomme ich gewechselt, dann hört mein "Fachwissen" aber leider auch schon auf.
    Ich habe leider keinen Plan wie man am besten vorgeht um den Fehler zu beheben.
    Leider kenne ich keinen aus Gera oder Halle / Saale der mir da fachhlich zur Seite stehen kann. Am liebsten wäre mir ein "Lehrmeister" der sagt: Mache dies und jenes. Ich wills ja lernen, aber ganz ohne Hilfe bin ich da erschossen. :-)

    @adriann82

    Vielen Dank für deine gute Erklärung. Ich werde das Motorbremsen dann mal besser lassen :-)...
    Wieder was gelernt :-)

    Miwe

  10. #10
    Schwarzfahrer
    Registriert seit
    07.04.2007
    Ort
    Wolfen (bei Bitterfeld, Sachsen-Anhalt)
    Beiträge
    24

    Standard

    jupp, das ist eine weise eintescheidung. Imho hat ein 2 Takt Motor eh keine wirkliche Motorbremse. Es fehlt der "gegendruck", da der 2 Takter ja keine Ventile hat.

  11. #11
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Laß den Kopf nicht hängen.
    Anfangs dachte ich so wie du.Das krieg ich niemals hin.Hatte bis dato nur an meinem Fahrrad geschraubt.
    Aber jedes Problem wirklich jedes,bekam ich dank DIESEN FORUMS hin.
    Es gibt hier schöne beschreibungen wie und was mann machen soll.
    Ich würde dir als aller erstes empfehlen einen neuer Isolator 260ger einzubauen und erstmal fahren.Wenn das Problem weiterhin ist ,stellst du den Vergaser richtig ein ist auch ganz einfach(findest du hier im Forum wie es geht).
    Net-Harry hat da ne schöne hilfe mit einem leeren Aldisenfglas.Such mal danach.
    Wenn du den schwimmer eingestellt hast, müßte es das schon eigentlich gewesen sein.

    Kopf hoch du schaffst das schon.
    Bisher hat es jeder geschafft(außer Leute die zuviel Geld haben,die werden halt dumm sterben).

    Grüße midi[/u]

  12. #12
    miwe
    Gast

    Standard @midi

    Hi,

    danke für deine aufmunternden Worte. Wie gesagt: Ich will ja lernen :-). Ich habe nur unendlich Schiss irgendwas kaputt zu machen. Die neue Isolator 260 sowie ein neuer Kerzenstecker wurden heute verbaut. Ich habe die Schwalbe noch nicht sehr lange - will das gute Stück aber nimmer missen :-)
    Die erste Probefahrt verlief erfolgreich - muss aber nichts heissen, da ich vorher keine Probleme hatte.
    Zu den Zündkerzen: Was ist an der Isolator 260 so besonders? Tut es nicht eine andere Kerze, die nen Wärmewert von 260 auch? Wie ich oben schon schrieb, die Isolator 260 ist eingebaut, mich interessiert nur der technische Hintergrund - ich will die Schwalbe halt technisch verstehen lernen.

    Miwe

  13. #13
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Wenn du eine Kerze mit gleichen Nennwert benutzt läuft sie genau so gut.(NKG)
    Viele schwören so wie ich aber immernoch auf die gute Isolator 260.
    Wenn du z.b. nur kurze strecken fährst bis 5km,dann kannst du sogar einen Kerze mit einem anderem Wärmewert einbauen um ein besseres Kerzenbild zu erhalten.Grüße midi

    e
    Ja ja manchmal ist es einfach nur die Kerz


    P.S. und so schnell kannst du auch nichts kaputt machen,solange du nicht versuchst als Leihe den Motor zu spalten.Alles andere schaffst du schon und merkst schon wenn etwas nicht so passt wie es soll.
    Glaub mir,nach den ersten Reperaturen,verstehst du langsarm die einfache aber sehr robuste und hochwertige Technik.
    Dann lachst du über das wovor du am Anfang angst hattest.
    Und das beste,deine Geldbörse ist nie leer und du weißt halt auf was du sitzt und fährst.
    Treten Probleme auf weiß man meistens woran es liegt.Ansonsten wird dir hier geholfen.

+ Antworten

Ähnliche Themen

  1. schwalbe geht während dem fahren bei vollgas einfach aus
    Von Schwalben.role im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.06.2008, 16:11
  2. Schwalbe geht während Fahrt aus!
    Von bulli im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.04.2004, 12:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.