+ Antworten
Ergebnis 1 bis 5 von 5

Thema: schwalbe geht aus wenn sie warm ist


  1. #1
    Tankentroster Avatar von MGladbacherSchwalbe
    Registriert seit
    18.01.2006
    Beiträge
    121

    Standard schwalbe geht aus wenn sie warm ist

    moooin!


    also ich habe gestern meine schwalbe zusammengeschraubt, nachdem ich den motor ans laufen bekommen habe konnte ichs kaum erwarten loszufahren -> also den tag gnutzt um zu schrauben.


    als ich fertig war direkt mal ne paar runden gedreht, lief ganz wunderbar.
    hab mich dann immer weiter weg getraut, musste dann aber nach ca 2- 3 km als sie schin warm gelaufen war feststellen, dass sie zündaussetzer hat und schliesslich ausging. mit antreten war dann nicht mehr viel, musste jedoch nur ca. 10 min warten da sprang sie wieder ohne probleme an, dann nach 2- 3 km wieder dasselbe spielchen......


    kann das an der zündung liegen, dass wenn die warm wird nicht mehr richtig arbeitet?

  2. #2
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    DAs klingt doch mal sehr stark nach dem Kondensator. Der kostet etwa 3€ und ist super schnell gewechselt....MEhr wird das wohl nicht sein.

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  3. #3
    Tankentroster Avatar von MGladbacherSchwalbe
    Registriert seit
    18.01.2006
    Beiträge
    121

    Standard

    also hatte mir deswegen extra eine neue grundplatte besorgt, das wäre ja mal super mist wenn da der kondensator schon hinüber ist!! X( X(

    koennte es nicht doch noch woanders dran liegen?

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.136

    Standard

    Hi,
    Dieses Problem kann alle Teile Treffen, die in dem Bereich der Grundplatte thermischem Stress unterworfen sind :

    - Zündkerze
    - Zündkabel
    - Hochspannungsdurchührung
    - Geberbaustein (bei elektronischer Zündung)
    - Kondensator (nicht bei elektronischer Zündung)
    - Zündspule

    Beim Tauschen sollte man ökonomisch vorgehen...das billigste und am Besten zugängliche Teil zuerst... :wink:
    Eine schöne Abhandlung zu dem Thema findest Du hier, die auch im Ganzen recht interessant zu lesen ist.

    Gruß aus Braunschweig

  5. #5
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    864

    Standard

    @ net-harry:

    Was meinst du mit Hochspannungsdurchführung???

    Ich habe dasselbe Problem habe nun die GRUPA gewechselt und das Problem ist immer noch da!

    Woran kann es noch liegen???

    Ich muss dabei sagen das ich die alten Kontakte und die alte Hochspannungsdurchführung wieder beutzt habe!

    Kannst du mir helfen????

    Das Koriose ist, das sie mit beiden GRUPA dieselbe Km Zahl fährt

    MFG,

    Sven

+ Antworten

Ähnliche Themen

  1. +++!!!Schwalbe geht wenn sie warm ist aus!!!+++
    Von Nard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.06.2007, 23:01
  2. Schwalbe geht aus, wenn sie warm ist
    Von Jalou im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 27.06.2006, 17:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.