+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 25 von 25

Thema: Schwalbe Geht wenn sie warm ist im leerlauf aus!!!!


  1. #17
    Schwarzfahrer
    Registriert seit
    29.05.2010
    Ort
    Hohn
    Beiträge
    14

    Standard

    zu kondensator und unterbrecher: komplette grundplatte ist neu. tank ist bereits gereinigt und benzinhahn läuft auch gut.
    denke es kann einfach nur am vergaser liegen! es sei denn die neue grundplatte hatte auch schon nen knacks - kann man das durchmessen ohne gleich neue teile zu verbauen???

    ach ja, übrigens geht der kaltstarter auch nicht, dann macht sie keinen mucks!!! und wenn ich den bei laufendem motor zuschalte geht sie sofort aus! vielleicht ist das für die experten hier noch ein hilfreicher anhaltspunkt im zusammenhang mit dem rest...

  2. #18
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Bei der 51/1 hast Du (meistens, nur bei der 1S nicht) die Zündspule auf der Grundplatte. So ohne weiteres mit "haushaltsüblichen" Messmitteln kann man nicht wirklich etwas messen.

    Wenn Du jemanden kennst, der ein Zündstroboskope hat, dann kannst Du den ja bitten, mal damit zu prüfen.
    Wenn Du keinen kennst, dann kannst Du am nächsten Schraubärnachmittag bei mir vorbeikommen.
    Der Termin wird bei den Braunschweigers bekanntgegeben.

    Peter

  3. #19
    Schwarzfahrer
    Registriert seit
    29.05.2010
    Ort
    Hohn
    Beiträge
    14

    Frage Falscher Vergaser?

    Moin zusammen,
    hab da mal wieder ein Problem! Mein Hauptproblem habe ich hier schon geschildert unter:
    Thema: Schwalbe Geht wenn sie warm ist im leerlauf aus!!!!


    Da ich meine Schwalbe erst seit Oktober letzten Jahres habe und noch etwas unerfahren in der bastelei bin brauch ich mal wieder Unterstützung!
    Folgendes: Als ich heute den hilfreichen Tipps aus dem Forum gefolgt bin und meinen Vergaser abermals auseinander nahm viel mir etwas auf. Unzwar habe ich einen 16N1-12 Vergaser! Laut Buch sollte meine Schwalbe laut Typenschild KR51/1 Baujahr 1974 ein 5er Vergaser haben (hat noch jemand einen zu vergeben?). Könnte es die Lösung des Problems(s.o.) sein? Aber das war ja noch nicht alles...als ich dann in meinen Original Papieren nachsah habe ich auch noch entdeckt dass die Motornummer nicht mehr original ist und nun kann ich nicht genau sagen welchen Motor ich drin habe und der Vergaser vielleicht doch richtig ist!!!!
    Woran kann ich denn nun den Motortyp erkennen? Habe alles nach Typenbezeichnung abgesucht!

  4. #20
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Hallo,

    der M53 Motor (KR51/1) ist Gebläsegekühlt, am Zylinder aufgehangen, hat den Krümmer/Auspuff links sitzen. Und dort gehört eigentlich der 16N1-5 Vergaser dran, richtig :-)
    Der neuere M5x1 lässt sich auch nicht einfach in den Rahmen des KR51/1 verbauen.

    Viele Grüße, Jens

  5. #21
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Und aus dem 16 N1-12 lässt sich duch Umdüsen ein 16 N1-5 machen. Alles kein Beinbruch.

    Weiter bitte im alten Thema, sonst geht der Überblick verloren.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #22
    Schwarzfahrer
    Registriert seit
    29.05.2010
    Ort
    Hohn
    Beiträge
    14

    Standard

    @ jenson: ja, der Motor hat ne Schraubverbindung am Zylinder mit dem Rahmen, Auspuff sitzt links und auf dem Polrad ist dieses Plastiklüftungsrad montiert!

    @Prof: Ist das mit dem Umdüsen nicht sehr Aufwendig? Müsste mir ja auch noch neue Düsen und so bestellen und da schon in meinem Hauptproblem geschildert läuft der ja auch irgendwie über und ist nicht einstellbar - was aber ja auch evtl an den falschen Düsen liegen könnte?!

  7. #23
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Vorneweg: Ich hab aus den zwei Themen wieder eins gemacht, weil genau das eingetreten ist, was ich vorhergesagt habe. Es fehlt die Übersicht, wenn man das selbe Problem in zwei Threads beackern will.

    Zitat Zitat von poti Beitrag anzeigen
    @Prof: Ist das mit dem Umdüsen nicht sehr Aufwendig? Müsste mir ja auch noch neue Düsen und so bestellen und da schon in meinem Hauptproblem geschildert läuft der ja auch irgendwie über und ist nicht einstellbar - was aber ja auch evtl an den falschen Düsen liegen könnte?!
    Das Überlaufen liegt nicht an den Düsen. Kann es gar nicht. Schon aus Prinzip. Wenn der Vergaser überläuft, schaust du dir mal diese Seite an und scrollst ganz nach unten.

    Wenn allerdings Düsensatz bestellen und einbauen für dich schon unter "aufwendig" fällt, hab ich ernsthafte Bedenken, ob du nicht mit einem Fahrrad oder Busfahrschein besser bedient wärst.

    MfG
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #24
    Schwarzfahrer
    Registriert seit
    29.05.2010
    Ort
    Hohn
    Beiträge
    14

    Standard

    @Prof: das mit den Düsen hab ich wohl falsch ausgedrückt!!! den Schwimmer hab ich doch auch schon eingestellt! Falls du gelesen hast habe ich ja schon die Tipps die mir gegeben wurden befolgt!!!
    Es war auch nicht gemeint dass mir das bestellen vom Düsensatz zu aufwendig ist! Ich dachte dass da noch was im Vergaser aufgebohrt werden muss und somit evt ein neuer 16N1-5 günstiger wäre und vielleicht auch problemloser!!!

  9. #25
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Der Vergaser braucht für einen Düsenwechsel nicht aufgebohrt werden. Die Düsen lässt sich einfach rausdrehen (was man beim gewissenhaften Reinigen eh machen muss weil man dann z.B. die Nebenluftlöcher besser freikriegt, Bremsenreiniger und Druckluft zum reinigen verwenden).
    Sonstiges Werkzeug: Schraubenzieher, und nen 10er und 11er Schlüssel zur Demontage des Vergasers.

    Außerdem muss der Schwimmer ein wenig anders eingestellt werden, bilde ich mir ein (andere Kraftstoffhöhe im Schwimmer beim 16N1-5).

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. SR 50- wenn warm, geht im Leerlauf aus und bleibt aus
    Von Mad im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.07.2009, 14:33
  2. Schwalbe geht aus, wenn sie warm ist
    Von Jalou im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 27.06.2006, 17:20

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.