+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe gibt ein hässliches Geräusch von sich


  1. #1

    Registriert seit
    20.05.2011
    Beiträge
    2

    Standard Schwalbe gibt ein hässliches Geräusch von sich

    Hallo, ich bin neu hier in diesem Forum und stolzer Besitzer von zwei Schwalben von denen ich eine selber zusammen geschraubt habe. Neuerdings hat meine ältere Schwalbe ( KR 51/1 , dreigang Motor M53 ) ziemliche
    Leistungsverluste gehabt, und da sie auch schon 30 tkm auf dem buckel hat, habe ich mich dafür entschlossen den Motor, Vergaser und Auspuff wieder auf vordermann zu bringen.

    Folgendes wurde am Motor erneuert: Kurbelwelle, Zylinder und Kolben, Simmerringe, Dichtungen, Kickstarterwelle, Öl.

    Nun hab ich fein säuberlich alles wieder zusammen gebaut und die Schwalbe läuft hervorragend.

    Das Problem ist folgendes: Wenn ich sie antrete springt sie sofort an, wenn ich dann losfahre z.B bergab und kein Gas mehr gebe quitscht Sie ohrenbetäubend. Ziehe ich die Kupplung ist das geräusch weg. Gebe ich Gas ist es ebenfalls weg. Im Leerlauf ist das Geräusch ebenfalls nicht forhanden.
    Das Geräusch scheint aus der linken Gehäusehälfte zu kommen.

    Habe zuerst gedacht es ist die Unterlegscheibe am Kupplungskorb und habe diese getauscht. Dies war wohl nicht das Problem. Daraufhin habe ich mit der Kupplungseinstellung herumexperimentiert. Dies war auch nicht das Problem.

    Nun bin ich mit meinem Latein am Ende.

    Villeicht habt ihr mir ja einen Rat. Vielen dank im Vorraus.

  2. #2
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Hallo, schau doch mal bitte, ob am Ritzel auf der Kurbelwelle noch die Scheibenfeder vorhanden ist.

    Gruß Robin

  3. #3

    Registriert seit
    20.05.2011
    Beiträge
    2

    Standard

    Die Halbmonde sind verbaut.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.249

    Standard

    Primärritzel und die Verzahnung auf der Kupplungswelle haben sich im Laufe von 30Tkm aufeinander eingelaufen. Deshalb soll man beide vor der Demontage markieren, damit man sie exakt Zahn auf Zahn genauso wieder zusammenbauen kann. Wenn's Dich nicht stört, dann warte einfach bis sich das Geräusch wieder gegeben hat.

    Peter

  5. #5
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Hab das auch nicht gewusst, nach ca 300km ist das Geräusch deutlich leiser geworden.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  6. #6
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Das mit der Position ist Quatsch, da die Zähne der beiden Zahnräder in einem ungleichen Verhältnis zu einander stehen und somit jeder Zahn des Einen im laufe der Zeit Kontakt mit jedem Zahn des Anderen Rades hatte. Wichtig ist nur, dass das vordere Zahnrad wieder richtig herum montiert wird, Vorne nach vorne und Hinten nach hinten...
    Ich hoffe, das ist soweit verständlich.

    Gruß Robin

+ Antworten

Ähnliche Themen

  1. Schwalbe verschluckt sich...
    Von Commander im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 26.05.2010, 15:03
  2. Macht sich mein Nachbar sich eigentlich....
    Von Sailorman112 im Forum Technik und Simson
    Antworten: 30
    Letzter Beitrag: 22.06.2009, 19:28
  3. schwalbe schaukelt sich auf!
    Von antares im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 12.02.2007, 13:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.