+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe gibt immer Vollgas


  1. #1
    Zündkerzenwechsler
    Registriert seit
    31.05.2011
    Ort
    München
    Beiträge
    43

    Standard Schwalbe gibt immer Vollgas

    Hallo zusammen, ich hab da grade das Problem an meiner kr51/1 dass sie immer Vollgas gibt und nicht so richtig auf den gasbiwdenzug hört. Am dem passt aber alles, ich habe den Vergaser ausgebaut und wenn ich den Gas Dreh griff bewege dann bewegt sich auch der kolbenschieber so wie er soll. Jetzt habe ich ein wenig dran rumgespielt und an der Seite in den Vergaser reingesehen und zwei mögliche Positionen die der kolbenschieber haben kann bemerkt. Einmal ist der kolbenschieber ohne Gas ganz unten und mit gas oben..und dann hatte ich es mal so dass er ohne Gas wenn man zur Seite reinsieht nicht mehr sichtbar war und mit Gas war er dann ganz oben auf Anschlag. Wie ist es richtig? So dass er ohne Betätigung des gasdrehgriffes ganz unten ist oder anders? Danke

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Bist du sicher, dass eine Nadel am Kolbenschieber befestigt ist? Allerdings sollte ohne Nadel der Kolbenschieber nichts machen wenn man am Gaszug zieht. Löse mal den Gaszug am Griff und lass den Schieber nach ganz unten sinken. Immer noch Vollgas?

    Ist evtl die Nadel in der falschen Kerbe eingehängt?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Schwarzfahrer
    Registriert seit
    09.02.2011
    Ort
    Bergisch Gladbach
    Beiträge
    21

    Standard

    Dreht der Motor denn nur etwas höher, oder überdreht er? Wenn er nur hoch dreht, dann könntest du mal die Standgas Einstellungen überprüfen. Wenn er überdreht, dann sitzt die Teillastnadel nicht richtig und es kommt zu viel Benzin in den Zylinder. Das Problem hatte ich auch mal. Einfach mal den Kolbenschieber überprüfen.

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von HeikoGeiert Beitrag anzeigen
    .und dann hatte ich es mal so dass er ohne Gas wenn man zur Seite reinsieht nicht mehr sichtbar war und mit Gas war er dann ganz oben auf Anschlag. Wie ist es richtig? So dass er ohne Betätigung des gasdrehgriffes ganz unten ist oder anders? Danke
    Dein Kolbenschieber läuft nicht mehr richtig in der dafür vorgesehenen Nut der Leerlaufeinstellschraube.
    Vollgas = Schieber ganz oben
    Kein Gas = Schieber unten und von der Leerlaufschraube begrenzt. D.H. er sitzt auf dieser auf.
    Dazu mus die Spitze der Nadel aber auch in der Nut sauber laufen.
    Bleibt der Schieber aus irgendeinem Grund oben hängen, ist das so, als ob deine Schwalbe immer Vollgas geben würde. Dein Gasdrehgriff ist dann wirkungslos.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Zündkerzenwechsler
    Registriert seit
    31.05.2011
    Ort
    München
    Beiträge
    43

    Standard

    Danke für die schnellen Antworten. Ich hab das Problem jetzt gelöst, die Teillastnadel wollte erstmal nicht so gerne in das vorgesehene Loch, obwohl ich den Eindruck hatte dass sie nicht verbogen war. Dann habe ich einmal die Einstellung gehabt dass der Kolbenschieber sozusagen auf Gasstellung, ziemlich weit oben und bei Drehen des Gasdrehgriffes ging er dann schließlich ganz hoch. Dann habe ich solang am Kolbenschieber rumgeummelt dass er schließlich ganz unten war und dann gings! Nur leider läuft jetzt mein Vergaser über, die Schwimmer sind auf gleicher Ebene, wenn liegts glaub ich am Ventil. Wenn ich den Schwimmer hoch drücke dann schließt dass Ventil schon aber ein ganz ganz kleines Stück schaut noch raus, ist dass schlimm?? Darauf habe ich beim Zusammenbau des Vergaseres jetzt geachtet, passt das so oder würde er immer noch überlaufn? Ich hab den Tank geleert, den fülle ich erst morgen wieder!

    Zum Standgas: Die Leerlaufgemischschraube habe ich gerade abmontiert weil durch sie immer mein Gaszug so schwer ging, heute habe ich aber den Gasdrehdriff und alles da oben geschmiert und morgen probier ich mal das mit dem Standgas! Wenn ich des einstelle, dann muss ich doch nur bei laufendem Motor während ich die Schraube langsam reindrehe bisschen Gas geben um den Zug zu entlasten oder? Also zusätzlich zu dem Gas das ich brauche dass der Motor nicht abstirbt :-)
    Dann müsste ja wenn mein Kolbenschieber wieder gescheid funktioniert auf der Schraube aufsetzten und dann passts, oder??

    Danke

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Im Prinzip scheinst du die Einstellung des Leerlaufs verstanden zu haben.
    Der Schwimmer wird nicht nach Augenmaß eingestellt, sondern nach Einstellmaßen. Die findest du z.B. hier Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Zündkerzenwechsler
    Registriert seit
    24.11.2010
    Ort
    Dortmund
    Beiträge
    28

    Standard

    Ne, wenn der Kolbenschieber mit der Unterkante auf der Schraube aufsitzt ist das Standgas viel zu hoch.
    Die schraube muss in der Rinne stecken, die an der Seite vom Schieber eingefräst ist. Also musst du den Schieber nochmal rausnehmen, die Schraube ein kleines bischen reindrehen, und dann die den Schieber so wieder einbauen, das er mit der Rinne über die Schraubenspitze läuft. Dann dürfte da auch kein widerstand mehr zu Spüren sein. Wenn der Schieber im Vergaser drin ist, kannst du die Schraube nicht reindrehen, weil der Schieber meist verdreht ist, und der Schraube nicht in die Rinne trifft. Und geschmiert wird der Schieber durchs Kraftstoffgemisch.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    31.05.2011
    Ort
    München
    Beiträge
    43

    Standard

    Also ich hab jetzt alles hinbekommen, das Standgas passt und der Vergaser läuft auch nicht mehr über, also hat der Vergaser so gepasst wie ich ihn gestern zusammengebaut habe!
    Danke für eure Hilfe

+ Antworten

Ähnliche Themen

  1. Schwalbe gibt von alleine Vollgas!!!
    Von Horst Schlämmer im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 21.01.2011, 16:09
  2. meine schwalbe gibt nur Vollgas
    Von münchnerschwalbe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.11.2009, 17:30
  3. Schwalbe ruckelt wenn man vollgas gibt?
    Von DrHasi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.11.2005, 09:05

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.