+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Schwalbe ging nach Tanken aus und seither nicht wieder an


  1. #17
    Glühbirnenwechsler
    Registriert seit
    26.08.2009
    Beiträge
    55

    Standard

    So, ich habe den Fehler jetzt gefunden (leider noch nicht behoben).
    Als ich nochmal meine OT-Markierung auf dem Polrad mit der Realität verglichen habe - da habe ich gravierende Unterschiede festgestellt. Das bedeutet also, daß sich mein Polrad verdreht hat, und zwar weil der "Halbmond" mehr oder weniger fehlt. (Das sah allerdings schon immer so aus, und ich dachte folglich, das müsse so sein...) Na und weil ich sicher das Polrad diesmal nicht genug festgeschraubt habe...

    Jedenfalls muß der gewechselt werden - fragt sich allerdings wie, denn der sieht aus, wie eingelötet :(

  2. #18
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    vorsichtig, mit einem kleinen Schraubendreher, dessen Klinge so breit ist wie der Halbmond, und Hämmerchen auf die vordere Spitze des Halbmondes gedengelt und versuchen den Halbmond "aus der Nut zu kippen".

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #19
    Glühbirnenwechsler
    Registriert seit
    26.08.2009
    Beiträge
    55

    Standard

    Das hat soo natürlich nicht funktioniert. Wäre ja auch zu schön gewesen... So waren es nun drei Nachmittage harter Arbeit :(

    Soll der Halbmond eigentlich ganz leicht in die Nut der Kurbelwelle passen (also mit etwas Spiel)?
    Bei mir macht er das nämlich nicht - ich müßte ihn wohl eher mit dem Hammer einpassen... Da feil' ich aber lieber noch ein wenig runter - nicht das ich gleich wieder drei Tage den Stumpf raus pulen muß...

    Wenn sich das Polrad jetzt immer lustig über den Stumpf gedreht hat - bekomm' ich das dann noch richtig fest? Irgendwie sieht es so aus, als wären da jetzt ein paar Riefen drin; halt von den Resten des Mondes. Ich dachte, ich teste es vielleicht lieber erstmal ohne Halbmond?! Das sollte doch auch (einigermaßen) funktionieren? Wenn ich sicher bin, das es hält, kann ich ja dann immer noch die optimale Einstellung mit Halbmond vornehmen.

  4. #20
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Der Halbmond ist auschließlich dazu da, das Polrad in der richtigen Position auf die Welle zu befördern un es beim festschrauben fest zu halten, damit es sich nicht verdreht. Danach hat er keine Funktion mehr, weil auschließlich die Pressung zwischen Welle und Polrad dafür sorgt das es fest ist.
    Also könntest du zwar das Polrad auch fest bekommen ohne Halbmond, aber wirst es nie in die richtige Position kriegen.
    Wichtig ist auch, das der Federring unter der Polradmutter vorhanden ist!
    R.I.P. Ronny, nur die Besten sterben jung!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe geht nach 500 Metern aus und nicht wieder an
    Von DudeX im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 29.07.2011, 08:41
  2. Schwalbe Sifft nach Tanken
    Von Tuskenrider im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 11.03.2007, 12:57
  3. Nach dem Tanken gehts s51 nicht mehr an- HILFE
    Von satori im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 08.10.2006, 16:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.