+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Schwalbe ging nach Tanken aus und seither nicht wieder an


  1. #1
    Glühbirnenwechsler
    Registriert seit
    26.08.2009
    Beiträge
    55

    Standard Schwalbe ging nach Tanken aus und seither nicht wieder an

    Hallo

    Ich bin mit meinem Latein am Ende. Nach zwei erfolglosen Bastelnachmittagen fällt mir einfach nichts mehr ein. Ich schildere mal den Hergang und meine Bemühungen möglichst ausführlich - evtl. hat ja von Euch einer den entscheidenden Tip parat:

    Die Schwalbe (KR51/1) sprang in letzter Zeit zunehmend schlecht an und lief auch auf den ersten Metern recht schlecht (etwa wie Aussetzer im mittleren Drehzalbereich) - wenn sie aber warm war, lief sie sehr gut.
    Montag war ich zum Tanken und hatten den Tank so leer gefahren, daß mir war, als ginge sie gerade in dem Moment aus, als ich zur Tankstelle einbog... Nach dem Tanken sprang sie zwar gut wieder an, beim Losfahren nahm sie dann aber kein Gas mehr an und ging aus... Und blieb aus...
    Anschieben ließ sie sich auch nicht. Zündfunke war da, aber irgendwann war natürlich immer die Kerze naß.

    1. Tag:
    * Vergaser überprüft - sauber
    * Kerze gewechselt (mehrfach)
    * Zündkabel erneuert, Hochspannungsdurchführung in dem Zusammenhang mit überprüft - daß sah irgendwie nicht sehr vertrauenserweckend aus, so daß ich dachte, da lag bestimmt der Fehler - hab da auch ein wenig drann rum gelötet (der Zündfunke kommt mir jetzt auch kräftiger vor!)
    * Zündung eingestellt
    -> sprang an, beim Losfahren war sie aber wieder schlapp und ging nach wenigen Metern aus, ließ sich nach mehren Versuchen nochmal starten, drehte aber ganz langsam und nahm kein Gas an - und ging natürlich bald aus
    * Benzinfluß kontrolliert

    2: Tag
    *Zündung erneut überprüft
    * Vergaser probehalber gewechselt
    * Ansaugwege überprüft (also ob's saugt, so daß ich mal denke, daß er durchgängig ist) - probehalber ohne Luftfilter und dann ohne Gummiansaugtülle probiert - ohne Erfolg
    * Auspuff abgebaut; war nicht sehr schmodderig, trotzdem versucht zu reinigen
    * Keine Ablagerung am Auslass (Kolben zu sehen) - ohne Auspuff gestartet - dito
    * Stopfen von Luftberuhigungskasten entfernt (war aber nichts drin)

    -> Alles wieder zusammengebaut: sprang kurz schlecht an, nahm kein Gas an, dann wieder aus
    -> dann geflucht, usw., das volle Programm...

    Ich hab echt keine Idee mehr, was kann man noch machen???

    Katzmárek, der auf Hilfe hofft


    Edit:
    Am Samstag hatte ich übrigens den Tank gewechselt (weil der alte undicht war). Mein erster Verdacht war daher auch ein verdreckter Vergaser o.ä.
    Geändert von Katzmárek (27.07.2011 um 17:40 Uhr)

  2. #2
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard

    Ich würde auf die Simmerringe tippen.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    02.04.2011
    Ort
    Berlin
    Beiträge
    53

    Standard

    oder benzinhahn zu? sry benzinfluß haste ja überprüft ^^ edit

  4. #4
    Glühbirnenwechsler
    Registriert seit
    26.08.2009
    Beiträge
    55

    Standard

    Die Simmeringe sind wohl vor drei Jahren gewechselt worden...
    Und gehen die so plötzlich kaputt? Wie kann man das testen?

    Qualm kam bis kurz vorher nicht aus dem Auspuff (hab grad gelesen, daß das ein Zeichen sei) - bin am WE grad als Beifahrer gefahren und hab da genau gekuckt.

  5. #5
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Schwimmerstand überprüfen, Schwimmer ist vielleicht ein Taucher und hat nen Loch.
    Choke funktioniert, öffnet/schließt ?

  6. #6
    Glühbirnenwechsler
    Registriert seit
    26.08.2009
    Beiträge
    55

    Standard

    Der Schwimmer ist okay und macht auch dicht.
    Und ich hab ja auch mit einem anderen Vergaser gegengetestet...

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Getriebeöl auf Benzingeruch prüfen.
    Mal bist du Hund, mal bist du Baum...

  8. #8
    Glühbirnenwechsler
    Registriert seit
    26.08.2009
    Beiträge
    55

    Standard

    Getriebeöl riecht auch nicht nach Benzin (hab zwei weitere Tester befragt!)...

  9. #9
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Dann sind wir wieder bei den Simmerringen. Die gehen tatsächlich relativ plötzlich kaputt, von kein bisschen Qualm bis fährt nicht mehr waren es bei mir nicht ganz 20 Minuten.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  10. #10
    Glühbirnenwechsler
    Registriert seit
    26.08.2009
    Beiträge
    55

    Standard

    Ich hab grad mit demjenigen telefoniert, der die Ringe seinerzeit gewechselt hat. Er meint, daß die kaputt wären, sei äußerst unwahrscheinlich (praktisch sei es auszuschließen). Wenn man die mal so einfach schnell wechseln könnte, würde ich es natürlich trotzdem probieren - aber erstmal hoffe ich auf eine andere Lösungsidee...
    Morgen nehm' ich mir jedenfalls nochmal die Zündung vor...

  11. #11
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Kann man doch... Topf runter, Ringe wechseln, topf drauf.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von damaltor Beitrag anzeigen
    Kann man doch... Topf runter, Ringe wechseln, topf drauf.
    Bei einer /1? Man staunt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #13
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Katzmárek Beitrag anzeigen
    Der Schwimmer ist okay und macht auch dicht.
    Und ich hab ja auch mit einem anderen Vergaser gegengetestet...
    Choke überprüft ?

  14. #14
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    kann es sein, dass du beim tanken erst den benzinhahn vergessen hast zu schließen und sich dann öl unten abgelagert hat? das hab ich beim sperber schon gehabt. da ging dann nix mehr und ich musste erst 5 vergaserwannen sprit ablassen, bis es unten nicht mehr völlig rot rauskam. danach ging es dann auch wieder.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  15. #15
    Glühbirnenwechsler
    Registriert seit
    26.08.2009
    Beiträge
    55

    Standard

    Das Choke-Dichtungsgummi sieht super aus, bewegen lässt er sich auch - denke also er schließt. Kann man das noch genauer Testen?

    Das mit dem Benzinhahn wäre nicht ganz auszuschließen... Andererseits hatte ich den Vergaser ja gleich ab und auf - da wäre mir das mit dem Öl bestimmt aufgefallen (obwohl meins nicht rot ist).
    Ich werde trotzdem nochmal ein paar Tassen ablaufen lassen!

  16. #16
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Bei einer /1? Man staunt.
    Ach verdammt.. ich hab an meine /2 gedacht.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe geht nach 500 Metern aus und nicht wieder an
    Von DudeX im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 29.07.2011, 08:41
  2. Schwalbe Sifft nach Tanken
    Von Tuskenrider im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 11.03.2007, 12:57
  3. Nach dem Tanken gehts s51 nicht mehr an- HILFE
    Von satori im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 08.10.2006, 16:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.