+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe hat beim Anfahren Probleme (Fehlzündungen?)


  1. #1
    Schwarzfahrer
    Registriert seit
    28.06.2011
    Ort
    Ulm
    Beiträge
    10

    Standard Schwalbe hat beim Anfahren Probleme (Fehlzündungen?)

    Hallo,

    meine KR51/1 1975 hat beim Anfahren und im 1. Gang das Problem, dass sie bisschen stottert und es sich anhört als wenn es Fehlzündungen gibt.
    ab dem 2. Gang ist dann alles bestens, läuft auch 60 und im Stand dreht der Motor auch schön sauber hoch.
    Hab mir gedacht, dass es vielleicht am Zündzeitpunkt liegt, aber im Stand und den anderen Gängen läuft sie ja gut.

    achso, Auspuff und Vergaser sind neu.

    vielleicht hat jemand von euch nen Tipp
    KR 51/1 - 1975

  2. #2
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Wenn es Fehlzündungen gibt (klingen --SO--) wird der Zündfunke wohl zu spät kommen. Es kann nicht schaden, zu gucken, ob da alles stimmt
    Hercules - Stark auf zwei Rädern

  3. #3
    Schwarzfahrer
    Registriert seit
    28.06.2011
    Ort
    Ulm
    Beiträge
    10

    Standard

    So, nach langem basteln, hab ich auch verstanden wie die Zündung funktioniert und diese auch eingestellt bekommen. Jetzt läuft sie wieder super.
    Hat so lange gedauert, weil ich dabei auch gleich noch die Kette gewechselt habe und auf Lieferung warte musste, da diese irgendwie etwas lang war.

    Danke nochmal ans Forum, hat mir schon sehr oft geholfen
    KR 51/1 - 1975

  4. #4
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Viel Spaß noch mit der Schwalbe, freut mich, dass sie wieder läuft.
    Hercules - Stark auf zwei Rädern

+ Antworten

Ähnliche Themen

  1. Schwalbe geht beim anfahren aus!
    Von divad im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.07.2011, 09:57
  2. Kr 51/2 fehlzündungen, ruckelt beim anfahren
    Von leinad.w im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 08.04.2011, 08:40
  3. Probleme beim Anfahren
    Von axxis262 im Forum Technik und Simson
    Antworten: 47
    Letzter Beitrag: 29.11.2010, 08:46
  4. Schwalbe, Probleme beim anfahren...
    Von KaptainDaniel im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.12.2007, 19:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.