+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Schwalbe hat Fehlzündungen


  1. #1

    Registriert seit
    14.06.2014
    Beiträge
    9

    Standard Schwalbe hat Fehlzündungen

    Hallo Leute,


    Meine Schwalbe (KR 51/1) hat seit ein paar Tagen immer wieder Fehlzündungen während der Fahrt, geht auch sehr schlecht ein und fährt manchmal auch schlecht an (Hört sich an, als wolle ich im 2ten Gang anfahren).


    Kurze Vorgeschichte noch:
    Meine Schwalbe ging damals sofort ein, wenn ich Benzinhahn und Gas aufgedreht hatte und sie antrat, egal wie warm oder kalt es draußen war. Jedoch lief sie die ganze Zeit aus, weshalb sie einen neuen Benzinhahn eingebaut bekam. Danach hatte ich Probleme mit den Vergaser und schaffte sie deshalb in eine Werkstatt, die sich auf alte Moped's spezialisiert hat. Dort wurde der Vergaser eingestellt und auch die Einspritzdrüse gewechselt (angeblich war eine falsche eingebaut). Ist danach auch ordentlich gefahren und hat auch richtig schön gezogen. Doch seit dem ich mal jemand mitgenommen habe, hat sie diese Macken.


    Habe schon eine neue Zündkerze eingebaut, aber daran lag es nicht. Ich vermute, dass irgendetwas mit dem Vergaser nicht stimmt (mal wieder).


    Oder hat meine Schwalbe etwa einen Schaden durch diese vielen Schlaglöcher? Hab in letzter Zeit öfter eins mal mitgenommen, ungewollt, weshalb auch mein Lenker öfters heftig gewackelt hat.


    Habt ihr eine Idee, woran es liegen könnte und was ich nach und nach überprüfen sollte, um die Fehlerquelle zu finden?

  2. #2
    Tankentroster Avatar von mordaan
    Registriert seit
    19.04.2014
    Ort
    Rostock
    Beiträge
    127

    Standard

    Zitat Zitat von Teysan Beitrag anzeigen
    Meine Schwalbe (KR 51/1) hat seit ein paar Tagen immer wieder Fehlzündungen...
    Habt ihr eine Idee, woran es liegen könnte und was ich nach und nach überprüfen sollte, um die Fehlerquelle zu finden?
    Die Antwort Versteckt sich in deiner Frage, denn Fehlzündungen sind durch die Zündungbedingt (wie der Name schon sagt) und nicht durch den Vergaser.

    Zuvor würde ich mich an deiner Stelle erst mal darum kümmern warum dein Lenker so wackelt, nicht das da in der Nächsten Kurve mal Befestigungsschraube fehlt.

    Gruß,
    Raik
    -Made in GDR- -Lieber Rost als Plastik-

  3. #3

    Registriert seit
    14.06.2014
    Beiträge
    9

    Standard

    Das heißt also, ich muss den Motor aufschrauben, um da heran zukommen. Aber wie kann sich das denn einfach verstellen, wenn es die ganze Zeit vorher in Ordnung war?


    Danke für deinen Tipp. Werde mir den Lenker also auch mal vorknüpfen müssen. Das wird eine bastelei :-/

  4. #4
    Tankentroster Avatar von mordaan
    Registriert seit
    19.04.2014
    Ort
    Rostock
    Beiträge
    127

    Standard

    Zitat Zitat von Teysan Beitrag anzeigen
    Das heißt also, ich muss den Motor aufschrauben, um da heran zukommen.
    Ja die beiden Deckel auf der rechten Seite in Fahrtrichtung.
    Zitat Zitat von Teysan Beitrag anzeigen
    Aber wie kann sich das denn einfach verstellen, wenn es die ganze Zeit vorher in Ordnung war?
    Weil es an einer Unterbrecherzündung nunmal auch Verschleißteile gibt, oder sich Schrauben lösen, so dass sich die Zündung verstellt.
    Zitat Zitat von Teysan Beitrag anzeigen
    Das wird eine bastelei :-/
    Nicht basteln! Fehler suchen und vernünftig reparieren, immerhin handelt es sich hierbei um ein sicherheitsrelevantes Bauteil.

    Gruß,
    Raik
    -Made in GDR- -Lieber Rost als Plastik-

  5. #5

    Registriert seit
    14.06.2014
    Beiträge
    9

    Standard

    Ich hoffe, dass es wirklich am Motor liegt, also an die Zündung und nicht noch irgendwo was anderes kaputt. Bei so einer alten Schwalbe weiß man ja nie, immerhin wurde sie damals nur wieder fahrtüchtig gemacht

  6. #6
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Ein Bekannter hatte auch mal Fehlzündungen. Mit zunehmender Motortemperatur lief die Simme immer schlechter. Von Woche zu Woche wurden die Symptome schlimmer. Letztlich stellte sich heraus, dass die Kurbelwellenlager verschlissen waren. Es war merkliches Radialspiel auf der Kurbelwelle.

    Rüttel doch mal mit Kraft das Polrad - bei leicht geöffneten Unterbrecher - nach oben und unten, ohne dieses dabei zu drehen. Ändert sich dabei der Abstand der Unterbrecherkontakte, wären bei dir auch die Kurbelwellenlager fällig.

    Aber jetzt keine Panikattacken bekommen. Das kann auch viel simplere Ursachen haben, wie ein abgenutzter Unterbrecher.

    Gruß
    Martin

  7. #7
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Ich vermute es liegt an der "einspritzdüse" weil die hat in der simson kein Steuergerät!
    Suche dir jemanden in deiner Nähe der sich mit sowas auskennt...
    Punkte Frei in den Mai :)

  8. #8

    Registriert seit
    14.06.2014
    Beiträge
    9

    Standard

    @ luluxs


    Die Schwalbe war ja in einer Werkstatt, die sich auf diese Moped's spezialisiert hat. Und ich habe auch von vielen gehört, dass der seinen Job gut macht. Also denke ich mal, dass das mit der Einspritzdrüse, die er gewechselt hat, schon irgendwie richtig war. Aber wenn die jetzt schon wieder kaputt wäre, wäre das echt verwunderlich.

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Der Punkt ist, dass eine Simson in Ermangelung einer entsprechenden Injektionseinrichtung gar keine Einspritzdüsen hat. Sollte dein Fachmann also tatsächlich diese Vokabel verwendet haben, ist's mit seiner Expertise wahrscheinlich nicht besonders weit her.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10

    Registriert seit
    14.06.2014
    Beiträge
    9

    Standard

    Es ist schon paar Monate her. Aber ich dachte, er hatte das so gesagt oder ich habe es falsch verstanden.
    Mein Vater meint jedenfalls, dass die nicht einfach so von heute auf morgen kaputt gehen kann. Er vermutet, es liegt am Auspuff. Das der irgendwie leicht verstopft ist. Werde den Ersatzauspuff, den ich noch habe mal ran badasuen. Wenn das das Problem löst, wissen wir woran es lag. Wenn nicht werde ich schauen, ob es an der Zündung liegt. Aber dazu muss ich erst noch das entsprechende werkzeug holen.

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Fehlzündungen liegen oft am falschen ZZP oder am ausgeschlabberten Unterbrecherkontakt.
    Und beides kann von jetzt auf gleich auftreten.

    Peter

  12. #12

    Registriert seit
    14.06.2014
    Beiträge
    9

    Standard

    So, habe heute mal an meinem Moped ein bisschen geschraubt (den Fehler gesucht) und bin dabei auf eine andere mögliche Fehlerquelle gestoßen. Uns zwar tropft Benzin aus dem Verbindungsstück zwischen Benzinhahn und Tank, keine Ahnung wie man das Teil genau nennt, es zieht zu mindest aus wie eine Mutter. Und das tropft nicht nur ein bisschen, sondern richtig stark. Könnte vielleicht eine Fehlerquelle sein.


    Konnte das aber noch nicht reparieren, da mein Mutterschlüssel bei einer Schraube vom Panzer nicht funktioniert. Rutscht andauernd ab. Muss mir jetzt erstmal noch jemand suchen, der mir mal dabei hilft und wenn nicht, muss noch bisschen Werkzeug her.

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zwischen Hahn und Tank gehört eine Dichtung mit den Maßen 14x10x2, benzinfest natürlich. Hier wird gerne eine 13,3 verkauft, die dann nur selten wirklich dicht sitzt.

  14. #14
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Der Panzer hat 10er und 13er schraubenköpfe wenn der Schlüssel rutscht zuerst ein Ringschlüssel versuchen.
    Vorher evtl. Wd 40 oder ähnliches drauf schmieren
    Punkte Frei in den Mai :)

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn der Schlüssel durchrutscht auf alten, rostigen, rundgedrehten Sechskanten, dann nimmt man ordentliches Werkzeug, dazu einen leistungsfähigen Rostlöser, und alles wird gut. Flankentrieb statt Eckengriff heißt das Stichwort.

    http://t1.gstatic.com/images?q=tbn:A...xuoPZHR0cSZ6UQ

  16. #16

    Registriert seit
    14.06.2014
    Beiträge
    9

    Standard

    Habt den Benzinhahn wieder repariert. Haben auch noch eine neue Dichtung mit zur Sicherheit eingebaut. Das Problem war, dass mein Mutternschlüssel schon etwas abgenutzt war und ich auch nicht meinen Vater seine Werkzeugbank durcheinander bringen wollte, also musste ich auf ihn warten.


    So, nun aber wieder zurück zum Hauptproblem.
    Wenn ich etwas länger an einer Kreuzung stehe, hört es sich an, als ob ich aus dem 2ten Gang anfahre, was ich nicht tue. Liegt das dann auch am Zündpunkt?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. schwalbe hat fehlzündungen
    Von -simosn-Schwalbe- im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 08.07.2010, 14:40
  2. Schwalbe hat Fehlzündungen ....
    Von alex90 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.10.2008, 21:06
  3. Fehlzündungen bei Schwalbe
    Von JOHHHHmitderKR51/2E im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 25.12.2006, 18:04

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.