+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 31 von 31

Thema: Schwalbe hat keine Leistung - Nebenluft?


  1. #17
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Wenn das Getriebeöl nach Benzin riecht und zündungsseitig der Schmodder im Gehäuse steht is der Fall doch klar! Das hat doch mit verrückt machen nix zu tun.

  2. #18
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    und da bei der kr51/2 so schön schnell die wellendichtringe getauscht sind, macht man das zwischen getriebeölwechsel und zündungseinstellung einfach mal mit. dauert nicht lange und hilft wohl in diesem fall weiter.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #19
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Wenn das Getriebeöl nach Benzin riecht und zündungsseitig der Schmodder im Gehäuse steht is der Fall doch klar! Das hat doch mit verrückt machen nix zu tun.
    Der alte Mann und der Auspuff...
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  4. #20
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Zitat Zitat von totoking Beitrag anzeigen
    und da bei der kr51/2 so schön schnell die wellendichtringe getauscht sind, macht man das zwischen getriebeölwechsel und zündungseinstellung einfach mal mit. dauert nicht lange und hilft wohl in diesem fall weiter.
    Mein erster Wedi-Wechsel war ne echte Herausforderung. Aber das lag eher an meiner eigenen Unfähigkeit...

    Zitat Zitat von O-1199 Beitrag anzeigen
    Der alte Mann und der Auspuff...
    Ich versteh das auch nich. Der arme Auspuff kann doch nich für alles herhalten.

  5. #21

    Registriert seit
    26.03.2011
    Beiträge
    9

    Standard

    Moin,

    so jetzt gehts mal neue Dichtungen holen und dann ab an den Einbau...

    Nur noch ne Frage: Kann man das Getriebeöl noch nehmen? War zwar neu, aber ich weiss nicht wieviel Benzin das jetzt gezogen hat? Nicht dass das schlecht für die Kupplung und die Mechanik ist.

    Und Auspuff ausbrennen oder auskratzten? Oder ist das ne Frage was einem mehr Spaß macht...

  6. #22
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Moin,
    egal wie viel Benzin da drin ist, das gehört da nicht rein. Als füll frisches Öl ein. ( nicht vergessen neue Dichtung zu besorgen ( Ölablassschraube )). Ausbrennen ist sicher weniger anstrengend. Das kommt halt drauf an, wie kurzsichtig Deine Nachbarn sind.


    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #23
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Ausbrennen ist besser, durch die Temperatur löst sich die ganze Schlacke, und flüssige Reste lassen sich auch schlechter rauskratzen.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  8. #24

    Registriert seit
    26.03.2011
    Beiträge
    9

    Standard

    Also, hab neue Dichtungen und alles was ich brauche...

    Aber jetzt noch eine Frage zum Wellendichtring recht (Zündseitig). Was muss hier runter bzw. wie komm ich am einfachsten an die Dichtung. Muss die Zündspule und die darunterliegende Befestigungsplatte runter?

    Links ist klar. Hier muss das kleine Ritzel runter und dann kommt man schon an die Dichtung.

    Besten Dank

  9. #25
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    In der Innenseite des Buches ist eine Abbildung des Motors, auf der man das schön erkennen kann.

    Gerhard

    hier ein Auszug aus mutschy.de

    Anhang 19164

    ( sollte das nicht gestattet sein, bitte löschen )
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #26
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Zitat Zitat von Juuules Beitrag anzeigen
    Wellendichtring recht (Zündseitig). Was muss hier runter
    M10x1 Mutter, Federscheibe, Polrad und Grundplatte. Wenn Du deren Position bezüglich Gehäuse markierst, musst Du nach der erneuten Montage die Zündungseinstellung kaum oder gar nicht anpassen.

    Peter

  11. #27
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    nur mal so nebenbei...Schmodder im Lichtmaschinendeckel kann auch von einem nicht vorhandenen oder defekten Gummi-Verschlussstopfen Zündkabel-Durchführung kommen,besonders dann wenn der Gaser suppt.

    mfg

    edit:Um zu beurteilen ob das Getriebeöl nach Sprit riecht reicht es nicht den Getriebeöl- Nachfülldeckel zu öffnen und daran zu riechen . Da sind gerade neben dem Gaser zuviele Nebengerüche.Also ablassen des Getriebeöls in ein neutrales Gefäß,kurz stehen lassen und dann schnuppern!
    Geändert von schangri (04.04.2011 um 20:20 Uhr)

  12. #28

    Registriert seit
    10.05.2012
    Beiträge
    7

    Standard

    hallo,
    ich habe ein ähnliches problem.
    Ich habe meine Kr51/2 neu aufgebaut und stelle nun fest das sie auf grader strecke gerade mal 53-55 Km/h schafft.
    Woran könnte das liegen, denn der Auspuff ist neu und der Vergaser ist sauber ?

    lg finnex :)

  13. #29

    Registriert seit
    04.07.2011
    Beiträge
    7

    Standard

    Hallo,

    ich habe ein ähnliches Problem, auch in anderen Beiträgen schon nachgelesen, aber nichts wirklich gefunden.

    Sachverhalt:
    letztes Jahr damit gefahren, alles super. Über den Winter habe ich sie neu lackiert usw. Der Motor wurde nicht gemacht, da er laut Vorbesitzer erst neu gelagert usw wurde. Nach dem Zusammenbau ist sie einwandfrei angesprungen, jedoch habe ich das Problem, beim Anfahren im 1. Gang will sie absaufen. Vermutung, auch von mehreren schon gehört bzw anhören müssen: "zuviel Sprit" Alles schön und gut, es ist ein 16N1-12 verbaut, der von einem Fachmann überholt wurde (neue Düsen, Schwimmer und eingestellt). Sobald ich das Gummi vom Luftfilter abmache, geht es - wohlbemerkt ohne Luftfilter (also falls einer auf die Idee kommt, der Luftfilter ist zu). Die Nadel habe ich schon ganz oben, nur weiß ich nicht mehr weiter. Hatte den Vergaser auch einmal in meinem Roller, genau das selbe Problem, somit sollte es (hoffentlich) am Vergaser liegen. Hat jemand eine Idee, was ich noch machen kann?

    Gruss und danke vorab!!!

  14. #30
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von knopfgeburt Beitrag anzeigen
    Sobald ich das Gummi vom Luftfilter abmache, geht es - wohlbemerkt ohne Luftfilter (also falls einer auf die Idee kommt, der Luftfilter ist zu).
    Ohne Luftfilter geht es. Nicht, dass einer denkt der ist zu. Häääää..... Was bleibt nach deiner Beschreibung denn für eine andere Schlußfolgerung?
    Da wird wohl der Luftfilter zu sein.
    Was bedeutet, dass die Nadel oben hängt? Damit es noch fetter läuft oder die oberste Kerbe benutzt?
    Und nur weil man es in verschiedenen Beiträgen nicht gefunden hat, muss man nicht in verschiedenen posten. ;-)
    Sollte ich dich missvestanden haben, Startvergaser überprüfen, Schwimmer einstellen!
    Um was für ein Fahrzeug geht es überhaupt?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  15. #31

    Registriert seit
    04.07.2011
    Beiträge
    7

    Standard

    hi, habe diesen thread erst später gefunden, bin aber auch net schlau draus geworden, deswegen im anderen der edit. es handelt sich um eine kr51/1. ich habe den luffilter aus dem gummi-stutzen heraus genommen und es geht trotzdem nicht. sobald ich den stutzen vom vergaser abmache und er direkt luft ziehen kann, geht es besser. die ndel hängt natürlich nicht ganz oben, sondern das plätchen ist ganz oben. war vllt n bissl falsch formuliert. gruss un danke

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe hat keine Leistung
    Von christophschwalbe im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 04.06.2017, 09:55
  2. Schwalbe baut keine Leistung auf
    Von Vion im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 05.04.2008, 19:18
  3. Schwalbe hat keine Leistung
    Von zaba70717 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 16.11.2007, 15:42

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.