+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 50

Thema: Schwalbe hat Wärmeproblem aber alle bekannten Fehlerquellen sind ausgetauscht


  1. #33
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Wenn Deine Mopete Fehlzündungen hat, dann könnte der Zündzeitpunkt schwer verstellt sein und der Motor deswegen viel zu heiss werden. Das wäre dann kein Wunder für die Probleme.

    Stell als Erstes die Zündung richtig ein, wie das geht, steht im BUCH oder beim net-harry.

    Und erst danach kümmerst Du Dich um die (evtl. sogar verschwundenen) Wärmeprobleme.

    Peter

  2. #34
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Kann alles sein, auch undichte Simmerringe.
    Aber so ohne Kerzenbild wird das alles eine Luftdiskussion.

    Bei Innenliegender Zündspule ist der Durchbruch immer kritisch,
    wenn man das nicht jeden Tag macht. Schau mal, ob der Zündkabel
    auch richtig anliegt.
    AKF Automobile Kraftr

    AKF Automobile Kraftr

    Irgendwie war da noch n Gummi, das von außen kein Wasser reinkommt.
    Silicon geht auch. Kein Acryl!


    solong...

  3. #35
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Fehlzündungen kommen in 90% der Fälle vom verstellten ZZP. Wie hast du den eingestellt? Falls du nach Markierungen gegangen bist - die stimmen nicht zwangsläufig. Ermittel lieber den genauen ZZP anhand einer Meßuhr (1,5 od. 1,8 mm v.OT, je nach Motor). Das steht alles in dem von Peter erwähnten Buch genau drin :-)

  4. #36
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    ich tippe auch auf die Wellendichtringe oder nen verstellten unterbrecher stell den unterbrechner mal nen bissel weiter auf und schaudann nochmal
    Jetzt auch mit H Kennzeichen

  5. #37
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Nicht nur den Unterbrecherabstand, sondern auch (und vor allem) die Position der Grundplatte ist von entscheidender Bedeutung.
    Generell wird zuerst der Unterbrecherabstand eingestellt, und danach die Grundplatte richtig verschoben. Andersrum gehts nicht.

  6. #38
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Fehlzündungen kommen in 90% der Fälle vom verstellten ZZP. Wie hast du den eingestellt? Falls du nach Markierungen gegangen bist - die stimmen nicht zwangsläufig. Ermittel lieber den genauen ZZP anhand einer Meßuhr (1,5 od. 1,8 mm v.OT, je nach Motor). Das steht alles in dem von Peter erwähnten Buch genau drin :-)
    Nö : Ursachen für Fehlzündungen , Vergasereinsellung ( meist zu mager ) Nebenluft ,oder verölte Grundplatte inc. des Unterbrechers, defekte Teile wie
    Zündkabel , Kerzenstecker , Zündkabel,Kerze , Schlechte Masse zum Motor , loser oder defekter Kondensator , verschlissener Unterbrecher , zu wenig Kraftstoffzufluss , defekte Zündspule , meist Aufnahmegewinde für Zündkabel verrottet oder weggefauelt .

    mfg
    Immer schön den Auspuff freihalten

  7. #39
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    am zündzeitpunkt liegt es nicht, als das problem auftrat hab bei einem simson laden angerufen und der sagte zündung neu einstellen und das habe ich dann gemacht indem ich...

    habe mir diese scheibe ausgeschnitten dan habe ich mir mit ein lämpchen einen durchgangsmesser gebastelt, den ich an masse und braun weißen kabel angeschlossen habe (zündspule vom unterbrecher abgeklemmt) und dan die platte so gedreht dass der unterbrecher grade offnet (wenn dii lampe vom durchgangsprüfer ausgeht) wenn die makierung die ich auf dem motorengehäuse gemacht habe bei 20° vor OT steht

    werde jetzt mal gucken wie die zündkerze aussieht und es euch dann mitteilen.

  8. #40
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Tipps genug hast Du ja nun bekommen , arbeite Diese erstmal ab , Du wirst sehen danach wird Moped fahren
    Immer schön den Auspuff freihalten

  9. #41
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    ich habe jetzt mal das neue schwimmernadelventiel durch das alte ersetzt, das vorher drinn wa.
    Dann wollte ich die streke, die ich sonst immer gefahren bin gefahren und wollte mir die zündkerze angucken aber sie blieb und blieb nicht stehen höffe, dass das problem damit behoben ist. Kann es auch daran liegen, das ich das neue schwimmernadelventil mit einer dichtung eingebaut habe, die vorher nicht mit drin wa (habe das hier gesehen das dort eigentlich eine dichtung rein gehört) dass sich dadurch der schwimmerstand verändert hat.

  10. #42
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja natürlich hat sich der Schwimmerstand dadurch verändert , jetzt schließt Er eher
    Immer schön den Auspuff freihalten

  11. #43
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    kann das denn das problem gewesen sein

  12. #44
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Sie nun läuft wird es das gewesen sein
    Immer schön den Auspuff freihalten

  13. #45
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    ok dann bedanke ich mich mal bei euch das ihr mir alle geholfen habt

  14. #46
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Ja na klar, Dichtung oder keine Dichtung am Schwimmerventil macht beim Schwimmer gleich mal zwei bis drei Millimeter Höhenfehler.

    Nochmal zur Wiederholung für alle: In Vergasern 16N1 kommt eine rote Fiberdichtung unters Schwimmerventil, in 16N3 aber nicht.

  15. #47
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    diese solte doch richtig sein oder und ich habe einen 16N1-5 von daher versetehe ich das problem nicht

  16. #48
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Das Problem ist doch gar keines:
    wenn bei allen 16N1(-x) eine Fiberdichtung vorhanden sein muss, dann auch bei Deinem 16N1-5.
    Durch die Dichtung ragt das Schwimmernadelventil 1,5 mm tiefer nach unten und der Schwimmer schliesst früher bei einenem niedrigeren Spritpegel in der Schwimmerkammer. Ist die Dichtung nicht vorhanden, ragt das Schwimmernadelventil nicht so tief, der Schwimmer schliesst später, der Spritpegel ist höher, was zu einem deutlich fetteren Gemisch führt.

    Peter

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Antworten: 15
    Letzter Beitrag: 12.10.2010, 13:54
  2. Wie alt sind die hier im Forum eig alle?
    Von Feuerschwalbe im Forum Smalltalk
    Antworten: 111
    Letzter Beitrag: 14.08.2010, 14:59
  3. Sind alle Simsonfahrer im raum ME,GL,W,E ausgesorben???
    Von carsten42553 im Forum Simson Freunde
    Antworten: 0
    Letzter Beitrag: 14.07.2005, 09:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.