+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 50

Thema: Schwalbe hat Wärmeproblem aber alle bekannten Fehlerquellen sind ausgetauscht


  1. #1
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Frage Schwalbe hat Wärmeproblem aber alle bekannten Fehlerquellen sind ausgetauscht

    Hallo,
    Ich habe eine KR51/1k, sie geht nach genau 1km (auf dieser strecke befindet sich auch eine Brücke) Fahrt aus.
    Ich habe den Kondensator, Zündspule, Vegaserdüsen und die Isolierflanschdichtung erneuert.
    Wenn ich 1 km gefahren bin und die zündkerze tausche kann ich wieder 1 km bis nach hause fahren.

  2. #2
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Schon dran gedacht das es nicht an der Zündung sondern am spritfluss liegen kann? Nach 1km is ca die Füllung der Vergaserwanne leer und wenn nix mehr nachfließt, bzw nur lansam, dann ist in der Zeit wo die die Kerze tauscht wieder Sprit drin und das Spiel beginnt von vorn.
    Also: Benzinschlauch vom Vergaser abzeihen und Spritfluss messen: min 200ml/min
    Wenn das ok Schwimmerstand, schwimmernadelventil usw überprüfen.
    R.I.P. Ronny, nur die Besten sterben jung!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    hab jetzt geguckt in 24 sec laufen 100 ml nach

  4. #4
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Und auch den Schwimmerstand und das Schwimmernadelventil überprüft?
    R.I.P. Ronny, nur die Besten sterben jung!

  5. #5
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    schwimmerstand hab ich vor ein paar tagen neu eingestell und und schwimmernadelventiel ist neu,
    hatte den vergaser heute morgen mal auseinender alles gereinig und das ventiel schließt und offnet auch

  6. #6
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Tja dann liegt es daran wohl nicht...
    R.I.P. Ronny, nur die Besten sterben jung!

  7. #7
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    ist der benzinfluss den stark genug

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Im Schwimmer ist eventuell ein Loch , oder der Schwimmerstand ist zu niedrig eingestellt
    Immer schön den Auspuff freihalten

  9. #9
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von simsondriver Beitrag anzeigen
    ist der benzinfluss den stark genug
    Hä du hast doch geschrieben das in 24sec 100ml raus laufen? Ich dachte eigentlich das du selber in der Lage bist zusammen mit meiner Angabe von min 200ml/min fest zu stellen das genug raus kommt!?
    R.I.P. Ronny, nur die Besten sterben jung!

  10. #10
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard

    Hast du den originalen Benzinhahn? Den hab ich rausgeschmissen, weil auf reserve nicht genug druck da war.

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Mit dem originalen Hahn (intakt, sauber) kann man die Schwalbe bis zum letzten Tropfen trockenfahren. Hab's grade wieder ausprobiert (natürlich war an der teuren Tankstelle Schluss, nicht 800m weiter an der billigen).

  12. #12
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Im Schwimmer ist eventuell ein Loch , oder der Schwimmerstand ist zu niedrig eingestellt
    der schwimmer ist im juli neu gekommen

    Zitat Zitat von Froschmaster Beitrag anzeigen
    Hä du hast doch geschrieben das in 24sec 100ml raus laufen? Ich dachte eigentlich das du selber in der Lage bist zusammen mit meiner Angabe von min 200ml/min fest zu stellen das genug raus kommt!?
    schuldigung habs ausversehen überlesen

    den originalen benzinhan hab ich noch drinn

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Du einen neuen Schwimmer verbaust muss Er eingestellt werden
    Immer schön den Auspuff freihalten

  14. #14
    Glühbirnenwechsler
    Registriert seit
    29.01.2011
    Beiträge
    71

    Standard

    hab ich gemacht

  15. #15
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Wie sieht denn das Kerzenbild aus?



    solong...

  16. #16
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Schließt der Startvergaser richtig? Ist die Gummidichtung vom Startvergaserkolben vorhanden und noch dicht? Hat der Bowdenzug genügend Spiel (3 mm)?

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 15
    Letzter Beitrag: 12.10.2010, 13:54
  2. Wie alt sind die hier im Forum eig alle?
    Von Feuerschwalbe im Forum Smalltalk
    Antworten: 111
    Letzter Beitrag: 14.08.2010, 14:59
  3. Sind alle Simsonfahrer im raum ME,GL,W,E ausgesorben???
    Von carsten42553 im Forum Simson Freunde
    Antworten: 0
    Letzter Beitrag: 14.07.2005, 09:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.